Jump to content

CSSDi

Miembros
  • Content Count

    36
  • Joined

  • Last visited

Información de perfil

  • Género
    Hombre
  • Ubicación
    Vitoria

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Buenas! Perdonad que no escribiese antes pero estuve una buena temporada desconectado, procedo a comentaros un poco mi experiencia casi un año despues: La radio sigue montada en mi coche, decir que lo utilizo a diario y me esta aguantando muy bien. El mayor problema que me ha dado es que con el tiempo empezo a dejarme de funcionar aveces los mandos al volante, cada vez mas amenudo, hasta que a dia de hoy me funcionan una vez cada 20 dias. Por lo demas alguna vez me ha dado el fallo de que una cancion concreta del usb cuando la ponia, en el minuto X se saltaba a otra cancion del USB de form
  2. Eso es a mi me daba miedo como dices el hecho de que hubiese tan pocas opiniones. Yo a la hora de gastarme mas de 500-600€ en una radio 2 din iria a por la Dynavin D99, la Zenec, o el RNS-E. De hecho son las opciones que recomendaria antes que las chinas, pero he hecho este review ya que las chinas son una opcion bastante mas asequible de cara a gente que no pueda o quiera gastarse ese dinero! Pues espero con ganas tu post sobre la D99 ya nos diras que tal todas las funciones y a ver que opinion te da!! seguro que quedas contento, a este tipo de radios se les saca muchiiiiiisimo partido!
  3. Hola, abri un post en el subforo concreto de audi A3 y me luego vi este subforo que creo que es mas correcto, debido a que el problema al fin y al cabo es del motor... ya lo siento! El caso es que tengo un Audi A3 del 2009 con 52mil km, el cual adquiri con 50mil km de segunda mano. Ayer despues de andar un rato con el, cuando lo volvi a coger, note que le costo 3 o 4 segundos mas de lo normal arrancar, pense que seria el frio. Mas adelante me lo volvio hacer y esta vez se quedo fijo el testigo del catalizador (el que pongo en la foto): Lo he llevado al taller de confianza y lo han co
  4. Se me olvido mencionar, el coche no noto nada raro andando con el referente a perdida de potencia ni nada por el estilo, solo he andado como 10 o 15 km con ese testigo encendido maximo, pero no he notado nada raro mas alla de que le cuesta arrancar mucho mas de lo normal.
  5. Hola, hoy, despues de estar andando normal con el coche, lo deje aparcado 20 minutos, cuando volvi note que le costo arrancar 2 o 3 segundos mas de lo normal, no le di mas importancia. Lo volvi a aparcar, al volver a cogerlo 40 minutos despues le costo lo mismo arrancar y ademas se me quedo el icono (el de la foto) de problemas en el catalizador (o algo asi ponia en el manual) en el cuadro. No parpadeaba, ni nada, solo esta ahi. He parado el coche en el garaje, estando ya a su temperatura normal y lo he vuelto a arrancar medio minuto despues a ver y le costaba igual. El caso es q
  6. Tienen muy buena pinta las radios con android por que tienen un monton de posibilidades, el tema de internet... y ademas el sistema android es mas moderno, mas personalizable desde luego que el WinCe. Yo si me cogiese la dynavin me estiraria mas como dices y me cogeria con Android, ya que la diferencia creo que son 100€ y ya puestos a gastarse esa cantidad me cogeria Android. Estaria muy bien que hiceses un video !! Bueno he hecho un esquema de las conexiones, a simple vista parece un lio, pero si os fijais apenas hay unos pocos cables para conectar... Si os fijais quedan unos cables RCA s
  7. Buenas, cuanto te costaron? Dan luz blanca o mas bien azulada? Las de la matricula no se si 30 o 38, eran caras, vienen con el plafon incluido, es decir, no tienes que andar metiendo leds en ningun lado, con quitar un plafon y poner el otro, vale. La luz de la matricula es blanca, si es un poco azulada no lo he notado... La del interior, que tambien compre leds blancos, si se ve un poco mas azulada, pero poco mas.
  8. Muchisimo No hay de que! Yo por eso no he hablado apenas acerca de la Dynavin D99, ya que no he leido experiencias aun. Me basaba mas en las antiguas Dynavin, la d90 y d95, con las cuales en las dos compras conjuntas del foro ha habido muchos problemas ya que supuestamente era plug&play y la gran mayoria tuvo problemas... Pero tampoco quiero engañar a la gente, es cierto que la dynavin se desarrolla en alemania y se fabrica en china, pero la D95, me he leido de arriba abajo los dos post de las dos compras conjuntas en los que la gente habla de sus problemas, y yo con mi radio
  9. Buenas, abro este post ya que recientemente he adquirido una radio 2 din china y voy a intentar compartir toda la informacion que tengo acerca de las mismas y mi opinion sobre mi compra en concreto. Lo primero decir que lo que digo no es la verdad absoluta, si no mi opinion y la informacion que he ido recopilando, asi que puede que me equivoque. La radio es de un Audi A3, pero supongo que para los demas modelos sera todo bastante similar. Por otra parte llevo poco tiempo con ella por lo que no puedo opinar de la duracion, cuando pase el tiempo podre ir comentando si funciona igual que el p
  10. Yo compre las mias en Blue Cars y no me dan fallo, es un a3 de mediados del 2009, fue poner y quitar.
  11. Yo aun no he terminado de configurarla, en principio todos los menus que he visto opcion de cambiar idioma estaba el español entre ellos. La radio (como todas las chinas, supongo) tiene 2 'sistemas' digamos. Uno el que maneja la radio, DVD, bluetooth, USB, TV, camara trasera, AUX, basicamente lo que seria la 'radio-dvd', este sistema tiene dos menus de ajustes; el comun en las radios: Audio (bajos, balance...) Imagen (contraste, brillo...) y otros dos ajustes, uno para el volante multifuncion y otro para temas de la radio como que suene un beep al tocar la pantalla y cosas asi... Luego
  12. Aun no he conseguido verla He intentado con un HTC Wildfire S y con un iphone 3g, pero no me aparece la radio como dispositivo para mandarle los contactos. Si es verdad que segun el manual tiene agenda telefonica, con llamadas recibias, realizas, agenda... De hecho tiene un boton en el menu bluetooth como de una agenda, pero cuando le doy me pone INVALID y no me lleva a ningun menu. Yo creo que esto por lo que he leido en internet tiene mas que ver con que la radio te acepte el movil o no... De hecho ayer viendo una radio parecida a la mia en eBay, leyendo sobre el menu bluetooth decia que te
  13. Traigo muy buenas noticias!! Me escribio el servicio tecnico chino y me ha solucionado los problemas digamos. - Para lo de los altavoces, me dijo que conectase el cable azul que sale de la antena al cable azul AMP CON, los conecte y no sonaban. Probe a conectar tambien los RCA's machos Rear Left y Rear Right a los RCA's hembras Rear left out y Rear right out y funcionaban!! el subwoofer estoy casi seguro de que funciona ya que me vibra el retrovisor central como con la concert III. Lo que si es verdad es que los altavoces traseros y el subwoofer se escuchan mas bajo que los delanteros, en
  14. Pues la verdad es que no lo he mirado pero la concert III funcionaba todo perfectamente solo con el conector original Yo creo que la clave mas que en las RCA's esta en ese cable, el AMP CON, que como tu dices es para encender y apagar la etapa. Mira por lo que he leido en algunos foros he sacado informacion sobre ese cable, solo he visto informacion en foros de BMW y AUDI, en los dos son casos que no les funciona los altavoces traseros y subwoofer amplificados de serie (como a mi), y he encontrado 3 soluciones, te digo: 1- El cable azul AMP CON, en las antiguas radios (me imagin
  15. Gracias! me valdra con conectarlo en el pin del positivo de la radio? me gustaria ponerlo en el sitio donde menos tenga que andar pelando cables o cortando!
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.