Jump to content

PUKAS

Miembros
  • Posts

    25
  • Joined

  • Last visited

core_pfieldgroups_2

  • core_pfield_5
    Hombre
  • core_pfield_6
    MADRID

PUKAS's Achievements

Explorer

Explorer (4/14)

  • First Post
  • Collaborator
  • Conversation Starter
  • Week One Done
  • One Month Later

Recent Badges

  1. LOs coge los lee y sale un mensage de error de lectura. lo he desarmado y veo que funciona todo
  2. Necesito vuestra ayuda. Donde podria cambiar el atf de la caja de cambios. Soy de madrid. Cuanto me saldria? Que sea un sitio bueno bonito y barato. gracias
  3. METEROS EN LA PAGINA DE "ADITIVOX" HAY HE COMPRADO UN TRATAMIENTO CERAMICO PARA EL ACEITE Y PARA LIMPIAR ESCAPE Y VALVULAS, SON REALMENTE EFECTIVOS. CONFIRMADO.
  4. Suena como una sirena mezclada con un silbato. mas en frio que en caliene. puede que al dilatar suene menos pero lo hace antes de que entre el turbo ,que creo que empieza a soplar a partir de las 2200 o mas rpm. No he dicho que es un 2.5 tdi 150cv.
  5. Se me olvidaba una cosa. no tiene perdida de potencia,sube a las 4000 sin problemas.
  6. Cuales son los sintomas de que el turbo va a petar? Tengo un ruido tipo sirena cuando el coche sube de vueltas. Entre 1800 y 2500 luego deja de hacerlo. Sobre todo lo hace en frio.
  7. Hola a todos. Tengo un pequeño problemilla con el arranque en frio co mi coche. he comprobado los calentadores y estan todos mal,pero me dicen que en los TDI no hacen falta los calentadores que aun sin ellos debe arrancar sin problemas. que opinais? En caliente arranca a la primera. Gracias de antemano.
  8. COMO MEDIS LA COMPRESION? TENGO UN A6 2.5 TDI Y PIENSO QUE SE HACE QUITANDO LOS CALENTADORES. ESTOY EQUIVOCADO? LO ESTOY HACIENDO BIEN O MAL? GRACIAS
  9. Con el equipo de diagnosis no da ningun fallo
  10. Hola a todos. Necesito vuestra ayuda. Llevo con el coche en el taller casi un mes y sigue sin arrancar. Han comprobado bomba,inyectores. todo parece estar bien. Han desarmado arboles de leva y hay alguno que esta tocado pero el sonido del motor era "normal". el coche tenia potencia no daba tirones,subia de vueltas.Lo unico que he visto mal son los calentadores,los hemos sacado todos, los conectamos a la bateria directamente pero no se ponen al rojo,pero el mecanico me dice que no influyen en el arranque. Y me asegura que el problema es del desgaste del arbol,pero hemos sacado culatas y girando el arbol de levas abren y cierran bien las valvulas. he visto videos en los que los motores suenan como una ametralladora y arrancan sin problemas y el coche antes de dejarlo aparcado despues de hacer 600 km sonaba "normal".Mis preguntas son: CON LOS CALENTADORES MAL DEBERIA ARRANCAR? SIN ESTAR REALMENTE TOCADOS LOS ARBOLES DE LEVAS ARRANCARIA? QUE COMPRESION DEBERIAN DAR LOS CILINDROS? DICE QUE UNOS DAN 6KG Y OTROS 9KG Y POR CULPA DEL ARBOL NO CIERRAN LAS VALVULAS Y PIERDE COMPRESION. (YO PIENSO QUE POR DESGASTE NO ABRIRIAN DEL TODO PERO EL CIERRE SI LO HARIA). GRACIAS DE ANTEMANO A TODOS LOS QUE ME PODAIS ECHAR UN CABLE.
  11. Pues han comprobado la bomba y esta bien todo. siguen investigando. El euipo de diagnosis no da ningun error. Van a empezar a mirar la mecanica. Ya os contare que sale por ahi dentro.
  12. ALGUIE HA UTILIZADO ETER PARA ARRANCAR EL COCHE Y SE HA CARGADO ALGUNA COSA DEL MOTOR?
  13. Es muy raro, el coche no daba tirones no echa humo. Iva perfecto lo dejo dos dias parado y va a ser la parte mecanica de la bomba? no da ningun aviso? he llamado a gente que las repara y todos me apuntn a la parte electronica.
×
×
  • Create New...