Jump to content

Sign in to follow this  
whiteshark

problema en arranque

Recommended Posts

wenas pos eso q no me arranca bien el coche tarda mas de lo normal...

le e metido el vag-com y el fallo q da es la valvula n144/n145 y el fallo es el siguiente:

17996 - engine mount solenoid valves (n144/n145): short to open circuit

p1588 - 35 -10 --- intermitent

 

el modelo es el b6 tdi 130cv

 

si alguien sabe algo y m puede echar una mano..........gracias!!!!

Share this post


Link to post
Share on other sites

encontre lo q es es valvulas para cojinete de motor n144 /n155 interrupcion

puede influir en el problema q tengo con el arranque q funcion tiene esto? gracias

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.