Jump to content
Sign in to follow this  
robeyola

Problema al cambiar radio cd

Recommended Posts

Hola tengo un allroad del año 2001 traido hace cosa de 1 mes.

Bueno pues con el radio cd que traia(el original) a veces no se oia el sonido por los altavoces de adelante,si por los de atras le he cambiado y he puesto un alpine y ahora me suena siempre adelante pero por detras no!!!!!.

Podiais decirme que me puede pasar o decirme como puedo consequir los esquemas de audi de este coche.Trae subwofer de serie y creo que los altavoces igual van amplificados y quisiera saber donde van las etapas o amplificadores.

 

 

 

Gracias a tod@s

 

:notworthy::innocent::unsure::laugh::laugh::flwrs::clap::lol2::az:

Share this post


Link to post
Share on other sites

Necesitas un conector que cuesta sobre 20€. En FeuVert lo hay.

No te suenan los traseros porque van amplificados con el amplificador que va dentro del subwoofer, y sin este conector el amplificador original no recibe señal.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.