Jump to content

PROBLEMA S3


moriwaki
 Share

Recommended Posts

Tengo un problema en mi S3 del 2002 con la luz del airbag en el cuadro de mandos, se enciende y no se apaga ni en marcha.

En el manual pone que hay que acudir al centro más cercano, pero me gustaría saber si alguno de vosotros habéis tenido el mismo problema para saber si es muy grave o puedo continuar unos kilómetros más hasta la revisión de los 95.000 km.

Soy un lector habitual de este foro, como os he dicho tengo un S3 del 2002 por si os puedo ayudar con algún problema

Link to comment
Share on other sites


Si se te queda fija la luz del airbag es que hay algún fallo y es muy probable de que no funcione, lo que es jodio es saber cual de ellos o si son todos. Si está siempre la luz encendida y no se apaga nunca te lo van a tener que mirar en el taller y con suerte será algún sensor que falle, pero no será barato... No te la juegues y repáralo, que el airbag no se usa nunca pero si surge la ocasión, mejor tenerlo, que la vida es más cara que reparar un sensor. Yo no me lo pensaba.

Yo también tengo un S3 como el tuyo, así que te tomo la palabra y si me salen dudas y me acuerdo te lo preguntaré. :conf:

 

 

(Mira no sea que tengas para desconectar el airbag del pasajero con la cerrradura que hay dentro de la guantera y lo tengas desconectado, porque entonces se iluminaría el testigo también...)

Link to comment
Share on other sites

Tengo un problema en mi S3 del 2002 con la luz del airbag en el cuadro de mandos, se enciende y no se apaga ni en marcha.

En el manual pone que hay que acudir al centro más cercano, pero me gustaría saber si alguno de vosotros habéis tenido el mismo problema para saber si es muy grave o puedo continuar unos kilómetros más hasta la revisión de los 95.000 km.

Soy un lector habitual de este foro, como os he dicho tengo un S3 del 2002 por si os puedo ayudar con algún problema

 

 

Hola t he contestado tb en el foro del clubS3,,a mi en el Golf IV Gti que tenia me paso eso y solo era la clema de debajo del asiento que se habia aflojado un poco intenta apretarla antes de ir al taller a ver si se apaga ¡¡¡¡¡¡

Link to comment
Share on other sites

Gracias,por todas las respuestas,pero me dicen en el taller q es el airbag del acompañante y q por eso da fallo , lo tengo q cambiar,lo peor de todo q cuesta 700e,mas mano de obra.

Pero bueno por mi cuenta intentare revisar los enchufes q estan por debajo del asiento del conductor,gracias a todos y cuidar los s3,q al final tenemos una buena maquina............

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...