Jump to content

Loco con el elevalunas


patxinger_z
 Share

Recommended Posts

Hola, queria pediros que me echaseis una mano, por favor.

 

Tengo un A4 2.5 TDI de 2001, el B6 y desde hace unos días no me funciona el elevalunas del conductor. La cuestión es que he cambiado el mando (el conjunto de los 4 botones), revisado los fusibles (incluso los de debajo del volante...), los motores de los elevalunas...

 

Pues solo me funcionan las ventanillas de las otras tres puertas desde el mando de la puerta del conductor, pero ninguno de de los mandos correspondientes a las 4 ventanillas funciona ni el propio interruptor de la ventanilla del conductor perteneciente al conjunto de 4 botones.

 

¿Como podría solucionarlo?

 

Muchas gracias.

Link to comment
Share on other sites

Pues lo tuyo tiene facil arreglo, solo tienes que cambiar el cable 8E1 971 029 C, que es el que va del habitaculo a la puerta y mandos de la ventanilla.

 

A mi me pasó lo mismo, tienes los cables cortados debajo del guardapolvo que une la puerta con el habitáculo, esa especie de acorden de goma que hay, y que de tanto abrir y cerrar se rompen.

 

El cable vale sobre los 80€., yo lo desmonté y solde de nuevo los cables (hace 1 añon) y ningun problema, siempre estoy a tiempo de comprarlo.

 

Saludos.

 

 

Depende del modelo cambia la letra final de la referencia.

Link to comment
Share on other sites

  • 2 years later...

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...