Jump to content

fallo en toda la electronica del a3 8p, AYUDA!!!


fak2202
 Share

Recommended Posts

:thumbsup:

me ha salido un fallo en la electronica del a3, os cuento, desde hace tres meses y en repetidas ocasiones al estar circulando y normalmente al poco de arrancar pasados unos 10km, el cuadro de mandos, ordenador, agujas de temperatura cuentarrevoluciones, cuentakilometros, temperatura, climatizador, etc, se apaga de golpe y no funciona nada de nada ni intermitentes, etc, vamos qt deja colgado en carretera solo con motor y volante, luego el solo pasados digamos unos 15 segundos se activa todo de nuevo, otras veces lo hace al arrancar, arranco y al rato hace lo mismo da el fallo se pone todo digamos a cero e incluso se llega a parar el motor, tengo q sacar la llave, volver a arrancarlo y ya funciona correctamente, todo esto en el ordenador no queda nada registrado y en el concesionario no saben que es, dicen que la llave va bien, que no se para porque no lea el codigo y ya me empiezan a decir que si me cambian el cuadro, que si una centralita, que si luego otra centralita, pero todo esto sin garantias de que se solucione, por favor, alguien sabe algo del tema??????????? :notworthy:

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...