Jump to content

URGENTE: AUDI SOUND SYSTEM mal instalado


Politron
 Share

Recommended Posts

Tengo mi A5 desde el 19 de feb, la cuestión es que le puse el Audi Sound System, cuando circulaba notaba que los altavoces no iban bien, sobre todo los tweety delanteros. He ido al concesionario y me han dicho que no están instalados. De todos modos, como puedo saber si los otros altavoces son del ASS o pasivos como en la versión básica? y cual es la distribución de los altavoces?

 

Gracias. Un saludo

 

 

A5. 2.7. autom. Negro. MMI-navegador. Cuero. Parking plus. Asientos eléctricos. Bluetooth. ....

Link to comment
Share on other sites


Pues si en tu pedido estaba reflejado el Audy Sound System (que supongo que sí) te lo tienen que solucionar. Tienes garantía de todos los elementos, así que no toques nada por tu cuenta. Ve al concesionario y le dais caña al equipo de música, si no suena como es el caso, que te lo solucionen. Incluso puedes luchar para que te pidan otro equipo y te lo monten. Te tienen que dar todo funcionando; es como si te dan el coche y no va la caja de cambios.... que no te den largas. Y sobre todo cuando pongas la queja, que sea formal: por escrito, con fecha y con sello del concesionario. Y la solución que te den lo mismo, selladita. Te lo digo porque luego vienen los problemas que si lo tenías que haber dicho enseguida, que si la garantía no cubre... ya sabes

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...