Jump to content

Posavasos muy bonitos y decorativos...navi no funciona.


inkietz
 Share

Recommended Posts

Pues eso, llevo unos cuantos posavasos, y de momento na de na....

La imagen que estoy quemando es "Audi MMI A6 Q7 GPS Navegacion Europa Navigation Europe Navteq DVD 2007 BARBARIAN Funcionando Tested"...

me pregunto ...como lo hacen? how it's made? com ho fan? . . . desesperante y soy informático leche!

Bueno, lo grabo de mil y una maneras, con diferentes soportes, cuando inserto el posavasos en la dvdrumbera, dice actualizar, y yo digo SI, sale un porcentaje, 0%... y al rato, laaaaaaargo,dice el dispositivo noresponde, quiere esperar? y me da a escoger, SI or NO.

Bueno deduzco un par de cuestiones: 1-el dvd no esta correctamente grabado, raro, pero vale.

2-los datos de la imagen no son del todo fiables, menos raro, pero bueno.

Lo que me mosquea es que el equipo entienda que HAY actualización...andandará?!

 

Queridos compañeros del foro, uds. que ya habeis probado de todo...Que más puede ser?

 

Por cierto despues de la posible cagada de la actualización, el TMC no chuta, ni se enciende ni na...y no me da la opcion de ponerle la emisora TMC.

 

agradecido de antemano almas caritativas....

 

byeZ

Link to comment
Share on other sites


Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...