Jump to content

Calentadores


Publicaciones recomendadas

Hola amigos,

Tengo un Audi 80 del 95. Ultimamente he cambiado los calentadores (3 estaban fundidos), pero al poner los nuevos, me he dado cuenta que no les llega tension. Tengo entendido que hay un rele de fuerza pero no disdpongo de ningun esquema electrico. Alguien me puede ayudar

Enlace al comentario
Compartir en otros sitios web


Hola amigos,

Tengo un Audi 80 del 95. Ultimamente he cambiado los calentadores (3 estaban fundidos), pero al poner los nuevos, me he dado cuenta que no les llega tension. Tengo entendido que hay un rele de fuerza pero no disdpongo de ningun esquema electrico. Alguien me puede ayudar

 

 

Revisa primero el fusible en la caja de fusibles que esta debajo del vierte aguas delanteo bajo el cristal, es una plaquita metalica que se ve a simple vista, casi seguro que lo tienes fundido.

 

s2.

 

PD: Si tienes un 80 que haces en el foro A4?? pasate aqui hombre.

 

Y haz una presentacion en condiciones hombre que si no me equivoco, y creo que no, tienes un 80 B4 como el mio.

Editado por RomuloTDI
Enlace al comentario
Compartir en otros sitios web

Hola amigos,

Tengo un Audi 80 del 95. Ultimamente he cambiado los calentadores (3 estaban fundidos), pero al poner los nuevos, me he dado cuenta que no les llega tension. Tengo entendido que hay un rele de fuerza pero no disdpongo de ningun esquema electrico. Alguien me puede ayudar

 

 

Revisa primero el fusible en la caja de fusibles que esta debajo del vierte aguas delanteo bajo el cristal, es una plaquita metalica que se ve a simple vista, casi seguro que lo tienes fundido.

 

s2.

 

PD: Si tienes un 80 que haces en el foro A4?? pasate aqui hombre.

 

Y haz una presentacion en condiciones hombre que si no me equivoco, y creo que no, tienes un 80 B4 como el mio.

Hola Romulo,

Perdona por lo de la presentacion pero soy nuevo en este foro.

Tengo efectivamente un Audi 80 TDI 1,9 de junio de 1995. Lo del fusible, ya lo habia comprobado, ahi todo es correcto. Por deformacion profesional me gusta trabajar con esquemas, pero cualquier idea es buena si puedo solucionar el problema.

Gracias de antemano

Enlace al comentario
Compartir en otros sitios web

Hola amigos,

Tengo un Audi 80 del 95. Ultimamente he cambiado los calentadores (3 estaban fundidos), pero al poner los nuevos, me he dado cuenta que no les llega tension. Tengo entendido que hay un rele de fuerza pero no disdpongo de ningun esquema electrico. Alguien me puede ayudar

 

 

Revisa primero el fusible en la caja de fusibles que esta debajo del vierte aguas delanteo bajo el cristal, es una plaquita metalica que se ve a simple vista, casi seguro que lo tienes fundido.

 

s2.

 

PD: Si tienes un 80 que haces en el foro A4?? pasate aqui hombre.

 

Y haz una presentacion en condiciones hombre que si no me equivoco, y creo que no, tienes un 80 B4 como el mio.

Hola Romulo,

Perdona por lo de la presentacion pero soy nuevo en este foro.

Tengo efectivamente un Audi 80 TDI 1,9 de junio de 1995. Lo del fusible, ya lo habia comprobado, ahi todo es correcto. Por deformacion profesional me gusta trabajar con esquemas, pero cualquier idea es buena si puedo solucionar el problema.

Gracias de antemano

 

 

Se te encende la luz del cuadro cuando giras la llave?? si no se te enciende mira el rele nº 300 que va debajo de la columna de direccion, igual tienes el mismo problema que yo.

 

Si no se te enciende la luz desconecta el sensor de temperatura del liquido refrigerante que va en la salida del bloque motor en el tuvo qordo que va a radiador, si desconectando ese si se ten enciende la luz y te funcionan los calentadores entonces tienes el mismo prblema que yo, si lo das solucionado avisa y dime de que era.

 

Lo de la presentacion tranquilo cuando puedas la haces. s2.

Enlace al comentario
Compartir en otros sitios web

Unirse a la conversación

Puedes publicar ahora y registrarte más tarde. Si tienes una cuenta, conecta ahora para publicar con tu cuenta.

Guest
Responder a esta discusión...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Sólo se permiten 75 emoji.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

  • Explorando recientemente   0 miembros

    • No hay usuarios registrados viendo esta página.
×
×
  • Crear nuevo...