Jump to content

Fallo en intermitente izquierdo


alfie
 Share

Recommended Posts

Hola a todos,

 

Tengo un A4 B6 del 2002 (Avant) y me ha pasado una cosa muy curiosa que no se si tendrá que ver con el problema descrito en otros posts del relé que está debajo del warning.

 

El caso es que el otro día se me fundión la luz corta del lado izquierdo, y como tardé un par de días en cambiarla de repente el intermitente de ese lado dejó de funcionar. Ya sabeis, se nota porque el ritmo de intermitencia se acelera en el cuadro y en el intermitente de atrás. El caso es que desmonto el faro, cambio la corta, cambio el intermitente, todo funciona OK, pero al dia siguiente de nuevo el intermitente falla. Vuelvo a desmontar e incluso probando con el faro desmontado, con una lámpara funcion, se la cambias por otra que también está OK y no funciona. Inexplicable. Me ha pasado dos veces y ahora de momento funciona, pero vamos que me espero un fallo en cualquier momento.

 

Lo he achacado a laguna conexión floja, he movido cables, pero vamos por pensar algo, sin ninguna base lógica. Puede que sea lo del relé, pero me sorprende que con el faro desmontado y cambiando la bombilla vaya. No lo entiendo.

 

En fin que quería saber vuestra opinión y si teneis algún precedente. Por cierto que gracias a las instrucciones que aparecen en el foro no he tenido ningún problema en desmontar el faro delantero (y en su momento el trasero cuando se me fundió el intermitente), y eso que no soy ningún manitas del bricolaje. Por cierto que del faro de atrás el punto crítico es que no se os caiga el tornillo dentro de la carrocería. Yo lo aflojé un poco y luego le até la cabeza con una cuerda muy fina y un nudo tipo horca. De esa manera me aseguré que no se caí ni al desmontar ni al montar.

 

Saludos,

 

Alfie

Link to comment
Share on other sites


Hola a todos,

 

Tengo un A4 B6 del 2002 (Avant) y me ha pasado una cosa muy curiosa que no se si tendrá que ver con el problema descrito en otros posts del relé que está debajo del warning.

 

El caso es que el otro día se me fundión la luz corta del lado izquierdo, y como tardé un par de días en cambiarla de repente el intermitente de ese lado dejó de funcionar. Ya sabeis, se nota porque el ritmo de intermitencia se acelera en el cuadro y en el intermitente de atrás. El caso es que desmonto el faro, cambio la corta, cambio el intermitente, todo funciona OK, pero al dia siguiente de nuevo el intermitente falla. Vuelvo a desmontar e incluso probando con el faro desmontado, con una lámpara funcion, se la cambias por otra que también está OK y no funciona. Inexplicable. Me ha pasado dos veces y ahora de momento funciona, pero vamos que me espero un fallo en cualquier momento.

 

Lo he achacado a laguna conexión floja, he movido cables, pero vamos por pensar algo, sin ninguna base lógica. Puede que sea lo del relé, pero me sorprende que con el faro desmontado y cambiando la bombilla vaya. No lo entiendo.

 

En fin que quería saber vuestra opinión y si teneis algún precedente. Por cierto que gracias a las instrucciones que aparecen en el foro no he tenido ningún problema en desmontar el faro delantero (y en su momento el trasero cuando se me fundió el intermitente), y eso que no soy ningún manitas del bricolaje. Por cierto que del faro de atrás el punto crítico es que no se os caiga el tornillo dentro de la carrocería. Yo lo aflojé un poco y luego le até la cabeza con una cuerda muy fina y un nudo tipo horca. De esa manera me aseguré que no se caí ni al desmontar ni al montar.

 

Saludos,

 

Alfie

 

 

A tu intermitente no se que le pasa, pero yo no fui tan afortunado leyendo el post del intermitente trasero y ya tengo 2 tortillos dento de la carrocería.

 

Saludos y suerte con tu intemitente, que seguro que tiene arreglo.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...