Jump to content

alfie

Miembros
  • Posts

    22
  • Joined

  • Last visited

alfie's Achievements

Explorer

Explorer (4/14)

  • First Post
  • Collaborator
  • Conversation Starter
  • Week One Done
  • One Month Later

Recent Badges

  1. Gracias por la respuesta. Me quedo mas tranquilo. Confio en que se solucione el problema. Saludos,
  2. Lo que sí te puedo decir es que en los primeros A4, en las versiones quattro sí que se podía alinear el eje trasero, mientras que en los de tracción delantera no. El montivo era por el tipo de suspensión, ya que en los de tracción delantera era un eje torsional, mientras que en los quattro, la suspensión trasera es de tipo multibrazo, y admitía reglaje de convergencia, aunque no recuerdo si admitía reglaje de caída. Gracias por tu aporte. Sigo sin confirmación de si es posible la alineación o no. Confiaré en que si sea alineable y que el del taller no me haya cobrado 25 Euros de mas por mirar desde abajo el eje trasero. Gracias
  3. Hola a todos, Tengo un A4 Avant 2002 (2,5 TDI) y he tenido problemas de desgaste irregular de los neumáticos, tanto delanteros como traseros. Se me han desgastado mucho mas por fuera que por dentro. Me dijeron que sería de la alineación, y he cambiado 2 ruedas y he alineado. La pregunta que os planteo es la siguiente. En un taller me miraron el coche y me dijeron que no se podía ajustar del eje trasero, y que si el coche desgastaba mal, que no tenía solución, que algunos modelos salen así y que los concesionarios tampoco daban solución. Lo he llevado esta tarde a otro taller (en Salamanca), que sólo se dedica a alinear direcciones, y lo primero que fue es a mirar si se podía alinear de atrás. Me dijo que si, que este modelo si se podía y que el anterior no. Resultado: me dijo que una de las ruedas de atras tenia una desviación fuerte y que podía haber provocado el resto. Me ha alineado los dos ejes (25 Euros cada uno) y luego me he ido a poner ruedas nuevas No se, el hecho es que me ha sorprendido que en un taller me dijeran una cosa y en otro otra. ¿Alguno sabe si en este modelo concreto A4 Avant 2002 2,5 TDI 163 CV se puede ajustar o no el tema del eje trasero? Abusando de vosotros; le he puesto al coche unos neumáticos Michelin Energy MXV8 (95 Euros cada uno). ¿Alguno sabe que tal salen? Saludos, Alfie
  4. Muchas gracias a los dos. Una última pregunta de inútil. ¿que es lo que considerais el embellecedor de la puerta y como lo quito sin afearlo y que luego mi mujer me afee a mi? gracias
  5. Es ASI. Tira hacia arriba de un lado del asiento (donde pones el culo) trasero y lleva 2 grapas. Acuérdate antes de sacarlo, de librar los anclajes de los cinturones de seguridad que se quedan fijos al bastidor del coche. Y aspira y aspira saludos Reconozco que o soy un inutil o un miedoso. No lo consigo. Tiro hacia arriba de la base del asiento meto los dedos y no noto nada de grapas ni similar. Me da miedo tirar a lo bruto de los asientos hacia arriba por si me lo cargo. Exactamente dónde hay que buscar las grapas o de donde hay que tirar, del lateral del asiento trasero que da hacia las puertas, o de la parte que da hacia los asientos delanteros. Por favor ilustrada a este inútil. Gracias, Alfie
  6. Hola, Estas vacaciones se me han colado unas piedrillas (la playa, los niños, ...) por la ranura de atras del maletero de mi Avant. La ranura que hay entre los asientos y el maletero. He levantado la tapa de la rueda de repuesto pero no se accede. se han colado por debajo. ¿Alguien sabe como desmontar toda la base del maletero, incluyendo la parte de la rueda de repuesto, para acceder mas abajo y ver si puedo encontrar las dichosas piedras? Un saludo, Alfie
  7. Hola, Desde que compré el coche de segunda mano los altavoces de la puerta del conductor van y vienen. Depende del día suenan o no. Me imagino que se tratará de una conexión un poco floja. ¿Alguien sabe como desmontar la puerta y acceder a ellos sin hacerle ningún estropicio al coche? ¿hay algún manual de esos de desmontaje de la puertas? Yo he utilizado cosas que ha colgado la gente para cambiar las lueces y estaban de lujo. Saludos, Alfie
  8. Pues he revisado todas las conexiones, las he apretado y nada de nada. En el FIS sigue sin aparecer la información. ¿seguro que no es un fusible? Saludos, Alfie
  9. Hola a todos, Acabo de cambiar la Chorus por una Concert que he comprado a un compañero del foro. Mi coche es un A4 B6 del 202. El tema es que no me sale la información del aradio en el FIS. Antes con la Chorus si me salia. No se si será un fusible o que puede ser. He visto que la propia radio Concert tiene un fusible. ¿Puede ser eso? He revisado la lista de fusibles en el manual del coche y no veo ninguno que pueda ser. He buscado en el foro, pero no he encontrado nada, aunque no he podido poner "FIS" al tener sólo 3 caracteres. ¿Alguna ayuda? Gracias, Alfie
  10. Hola a todos, Se me han fundido las dos bombillas de la matrícula de mi A4 B6 del 2002. El tema es que los tornillos están bastante pasados y agarrados y no consigo desmontarlos. En un coche importado de Alemania el año pasado y entre salitre y no se que mas el caso es que las cabezas de los tornillos estan desgastadas y no puedes meter un destornillador largo para hacer fuerza porque pegas con la carrocería del coche y entra inclinado y no perpendicular al tornillo. No se si puedo acceder desde dentro, desmontando la parte dónde está el triángulo del warning. ¿A alguien le ha pasado o me puede ofrecer alguna solución? Saludos, Alfie
  11. Hola a todos, Tengo un A4 B6 del 2002 (Avant) y me ha pasado una cosa muy curiosa que no se si tendrá que ver con el problema descrito en otros posts del relé que está debajo del warning. El caso es que el otro día se me fundión la luz corta del lado izquierdo, y como tardé un par de días en cambiarla de repente el intermitente de ese lado dejó de funcionar. Ya sabeis, se nota porque el ritmo de intermitencia se acelera en el cuadro y en el intermitente de atrás. El caso es que desmonto el faro, cambio la corta, cambio el intermitente, todo funciona OK, pero al dia siguiente de nuevo el intermitente falla. Vuelvo a desmontar e incluso probando con el faro desmontado, con una lámpara funcion, se la cambias por otra que también está OK y no funciona. Inexplicable. Me ha pasado dos veces y ahora de momento funciona, pero vamos que me espero un fallo en cualquier momento. Lo he achacado a laguna conexión floja, he movido cables, pero vamos por pensar algo, sin ninguna base lógica. Puede que sea lo del relé, pero me sorprende que con el faro desmontado y cambiando la bombilla vaya. No lo entiendo. En fin que quería saber vuestra opinión y si teneis algún precedente. Por cierto que gracias a las instrucciones que aparecen en el foro no he tenido ningún problema en desmontar el faro delantero (y en su momento el trasero cuando se me fundió el intermitente), y eso que no soy ningún manitas del bricolaje. Por cierto que del faro de atrás el punto crítico es que no se os caiga el tornillo dentro de la carrocería. Yo lo aflojé un poco y luego le até la cabeza con una cuerda muy fina y un nudo tipo horca. De esa manera me aseguré que no se caí ni al desmontar ni al montar. Saludos, Alfie
  12. Hola a todos, Tras comprar el coche el año pasado en Alemania y haber sido estafado en cuanto a kilometraje, creo que mas o menos me llega la hora de cambiar el aceite al coche por si acaso. Lleva conmigo unos 13.000 km. y como no se como venía ni cuando se lo habían cambiado quiero ser previsor y hacerle el cambio. Mi pregunta es sencilla, teniendo en cuenta que vivo en Salamanca (lo digo por el clima) y que hago unos 10.000-15.000 km. año. ¿me recomendais especialmente un aceite para este motor o puedo ir al Norauto, Midas o Boxes de turno y que me echen el que les de la gana? Supongo que en estos casos Norauto echa Shell y Boxes Repsol. He leído un poco sobre el tema pero a veces hay contradicciones sobre el mismo aceite. No me importa pagar mas por un buen aceite si el motor me lo va agradecer, pero vamos tampoco crea que tenga que ponerle el que utilizan los F1. Saludos y espero vuestras respuestas. Gracias, ALFIE
  13. Hola, Te digo mis impresiones. Tengo desde mayo un 163 CV del 2002 importado de Alemania con unos 180.000 km (estaba trucado, venía con 105.000 en el marcador pero era mentira). Hasta ahora es una máquina. Comparto opiniones de que es perezoso en bajos y para ciudad no es lo mejor, pero cuando estás en carretera es una bestia. En s..ta le puedes pedir lo que quieras y no tiene fin, aunque vayas con el coche cargado. En cuanto a consumo te digo mis datos reales. En la suma de varios viajes largos (unos 5.000 km) la mayoría por autovía (un 80% mas o menos, con TEMPOMAT a 130) no ha pasado de 7 litros. He llegado a tener una autonomía de 1.000 km con el depósito. Eso si, seguro que pisándole mas fiuerte se dispara, no deja de ser un 2,5. En cuanto a revisiones y demás no te puedo ayudar porque todavía no me ha tocado. Saludos, Alfredo
  14. Hola a todos, De manera repentina, a mi A4 Avant del 2002 se le han apagado todas las luces interiores + maletero + guantera. Me imagino que se trata de un fusible fundido, pero no estoy seguro. He revisado los posts y lo mas parecido que he encontrado es que se ha fundido el fusible de Confort. He mirado el manual y hay un fusible de 20 Amperios, el num. 24 que dice "Electrónica de Confort Central" No se si es ese y os agradecería cualquier ayuda. Otra cosa ¿Dónde se compran estos fusibles? Hay que comprarlos en Audi o se adquierne en cualquier tienda de repuestos eléctricos. Mil gracias por vuestra ayuda. Alfie
  15. Gracias por vuestros comentarios. Saludos,
×
×
  • Create New...