Jump to content

que no hay manera!!!!!!


AHG
 Share

Recommended Posts

bueno, no sera por no leer que creo que me he leido todos los mensajes, pero claro el que es torpe, torpe se queda.

Me compre un cable en ebay, uno de esos baratos que venden los chinos. pues bueno al meter el disco me salen 2 carpetas una vag driver y otra vag-com409 en esta ultima hay un crack. le compre para resetar el airbag que le tengo encendido, la pregunta: puedo hacerlo con esto que me he pillado? si puedo, haber si me podeis esplicar como. muchas gracias

Link to comment
Share on other sites


bueno, no sera por no leer que creo que me he leido todos los mensajes, pero claro el que es torpe, torpe se queda.

Me compre un cable en ebay, uno de esos baratos que venden los chinos. pues bueno al meter el disco me salen 2 carpetas una vag driver y otra vag-com409 en esta ultima hay un crack. le compre para resetar el airbag que le tengo encendido, la pregunta: puedo hacerlo con esto que me he pillado? si puedo, haber si me podeis esplicar como. muchas gracias

hola yo en un TT lo intente con un 512,4 y no lo consegui ya que el fallo persiste. Sueloe venir de los conectores de debajo del asiento o de unas soldaduras de la centralita ( por ahi ahi un brico de lo de las soldaduras) .

el fallo lo borras pero en menos de un segundo vuelve aparacer

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...