Jump to content

cambio electrovalvula


toñito
 Share

Recommended Posts

hla a todos aze tiempo colgue un post pidiendo ayuda sobre un problema y despues de azer lo que me abian dixo sigo igual el problema es el suiguiente tengo un audi 80 1.9tdi b4 y es que cuando voy en cuarta o quinta subiendo sobre las 2.500 mas o menos el turbo para de soplar y el coxe se me va kedando poco a poco para que vuelva en si suelto el acelerador vuelvo a pisar y vuelve a tirar creo que el problema esta porque ai algo que aze que la centralita lo apaque por sobrepresión la electrovalvula de los tres tubitos no andaba mu bien y hoy la cambie por una nueva fui a probrarlo y sigue en las mismas.quereria saber de que mas puede ser si los cables del conector los tendre medios pelaos por algun sitio o si los tubitos d la electrovalvula debo cambiarlos anque creo que estan bien.o d que puede ser?¿?¿me estoy volviendo loco para arreglarlo asik espero vuestra ayuda.gracias

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...