Jump to content

pues no era el relé de intermitentes...


DJSALUS
 Share

Recommended Posts

Hola a todos.

Pues vereis, no sé si recordais que parecía tener el relé del warning fundido, como a tantos otros le ha pasado.

 

Compré uno nuevo y lo cambié, pero pasaba lo mismo.

 

Fui a recambios otra vez y, por si acaso el nuevo comprado tuviera algun defecto, pues me dieron otro nuevo. Lo probé anoche, y nada, más de lo mismo, así que los relés están perfectos.

 

Así que por un lado os comunico que vendo el relé del warning sin estrenar, ya que en recambios ya no me devuelven la pasta por cambiarlo 2 veces. Ahora pasaré a ponerlo en el foro de compra-venta, pero si alguno le interesa que me lo diga, please.

 

Por otro lado, ¿Qué podrá ser lo que ocurre?. Los intermitentes y el warning funcionan bien, es solo el relé, que parece que se queda enganchado y sigue sonando durante un rato.

 

Buf, a ver si me podeis echar una manilla please. :laugh:

 

Gracias.

Link to comment
Share on other sites

A mí me pasa lo mismo. Cuando le cambíe el relé, me seguía sonando y por lo que me comentó el de la casa de recambios el problema probablemente vendría de la piña ¿?.

 

Nose, no lo veo muy claro. De todas formas, lo tengo que llevar al taller para mirarle otras cosillas y a ver si me lo pueden solucionar, y ya te comentaría algo.

 

Un saludo

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...