Jump to content

algo falla al testear y guardar


Freestylero
 Share

Recommended Posts

Me compre la version 409.1 del vagcom y su cable, el cable creo es un hex no se que, es de obd2 a usb

no tiene todos los pines

 

el portatil reconoce el cable lo instlao los drivers y luego instalao el programa y todo bien

 

a la hora de ir a opciones para test y darle a save

me sale esto:

 

Port Status: OK

Interface: Found

Type: Serial Pass-Through

Opto/Iso: No

Ross Tech Design: No

 

que significa, que pasa?

 

si le doy a save

lo guarda pero como no registrado

 

luego le meto el crack y lo registra pero en cuanto llevo un rato con el usandolo se desregistra y asi todo el rato

 

a ver si alguien que sepa del tema me puede decir a q es debido

Link to comment
Share on other sites

a ver si alguien sabe a que es debido

porque hasta hace poco ni me conectaba y es porque le ponia usb que era lo logico puesto que la conexion es usb y resulta era com3 en mi caso, son pequeños detalles q hacen que vaya o no vaya

seguro q esto es otra cosa de esa q se nos escapa

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...