Jump to content

no arranca(ayuda xfa)


isaacelflaco
 Share

Recommended Posts

hola compañeros,mi pequeñin(a4 b6 2.5 tdi 180cv. quattro)esta dandome problemas de encendido.hace un año le he puesto la batt. nueva.esta pasada semana santa seguia kedandose sin bateria y me cambiaron el modulo de la columna de direccion y todo perfecto hasta hace dos dias,q vuelvo a quedarme sin bateria(tiene 11.48v),y en el cuadro permanece encendida al poner el contacto la luz del abs,control de taccion,exclamacion y una alarma sonora.

a todas estas x los sintomas creo q es lo mismo de la otra vez,pero he intentado arrancarlo con un arrancador de baterias y ni por casualidad hace nada,c siente como si un rele cerrara pero mas nada.

he chequeado los fusibles q tengo en mi lado y todos estan bien.

me gustaria saber posibles problemas antes de llevarlo al conce q sera x lo menos para despues de reyes(stoy pelao)y si pudiese arreglarlo yo pues mejor q mejor

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...