Jump to content

arranque ni frio ni caliente


Recommended Posts

Bueno, os voy a presentar mi problema en mi audi a4 2.5 tdi 2003, despues de buscar en el foro el problemilla he encontrado algo parecido pero se corta la discusion no terminan de localizar la averia. Mi averia es rara de identificar es problemas de arranque cuando la temperatura del agua del motor no es lo suficientemente fria para que los calentadores funcionen los 3 , 4 seg. ni suficientemente caliente para que arranque sin calentar. ejemplo: Verano llego de trabajar, paro el motor, 90 grados temperatura motor y 25 grados temperatura garaje pasan 14 horas, vuelvo a intentar arrancar doy contacto y tachan los calenatadores no funcionan ni tan solo 1 seg como si temp. motor dice que no necesita calentar que agua a 90 grados. le das y despues de 3 o 4 seg girando motor de arranque arranca. El problema viene de que cuando hace buena temperatura el agua del motor no se queda lo suficientemente fria pero no tiene mas de 45 grados e interpreta que esta a temperatura que no hace falta calentadores. Cuando lo demasiado frio en el exterior y el agua motor fria digamos 2 o 3 dias sin tocarlo arranca nada mas tocarle.

Ya le he cambiado sensor de temperatura de agua y nada

chequeado calentadores y nada (como la mitad de las veces no funcionan pues estan bien)

 

Gracias de antemano y un saludo

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...