Jump to content

Sign in to follow this  
djkostan

Problema (o no) en el freno

Recommended Posts

Hola a todos,

Tengo una duda, que espero que no sea un problema, con el freno.

Desde hace unas semanas, al pisar el freno (sólo al pisar, no en el regreso) me hace unos ruidos extraños, un clac nada más tocarlo, y si sigo el recorrido, lo vuelve a hacer. El sonido es similar a como dos plásticos tocando, o como si se rompiera un hilo de un cable (conozco este sonido porque en mi coche anterior (de segunda mano), el cable del embrague se rompió 2 veces... (úna vez me venía mal, y la otra vez en un taller me pusieron uno muy usado)).

Perdonar por la explicación del sonido, pero es dificil de contar :thumbsup:

No me incomoda el sonido en sí, pero la cosa es que al pisar el embrague, siento en el pie cuando suena así... y claro, ya empiezo a darle vueltas haber que puede ser...

A alguien le ha pasado algo parecido??

Lo hace casi siempre, y el coche sigue frenando muy bien, no noto nada más extraño. El coche tiene 3 meses, y viene haciendo eso desde hace 2-3 semanas atrás.

Un saludo y gracias!!

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.