Jump to content

Conéctate para seguir esto  
ErnestoDF

No hay compresion

Recommended Posts

Hola a todos.

 

Soy nuevo en el foro, ando desesperado por que mande a cambiar la polea tensora de mi A3 y al momento de intentar arrancarlo otra vez este ya no funciono, se ha revisado el tiempo acomodando los pistones de forma correcta para la correcta ignicion, pero no funciona, el punto es q antes de destaparlo al parecer se intento arrancar el auto y no estaba a tiempo, por lo cual dicen q pudo haberse doblado una valvula, esto es posible??? se pueden doblar las valvulas si no esta el orden de encendido correcto?? ya que ahora al momento de arrancar no se tiene compresion se oye como libre el motor, no hay explosion, alguna idea de q puede ser? o nos esta faltando algo__??? muchas gracias , aqui los datos de mi vehiculo

 

A3 2003 1.8T, 180HP 20 Valvulas

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
Conéctate para seguir esto  

  • Navegando Recientemente   0 usuarios

    Ningún usuario registrado esta viendo esta pagina.

×

Información importante

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Política de Privacidad y Política de Cookies.