Jump to content

alarma de serie?


javivis

Publicaciones recomendadas

hola buenas, pues me gustaria saber si llevo alarma o no y de si ésta esta conectada, he de decir que llevo los sensores en la puerta del conductor que se suponen son los de mivimiento y eso, y se pueden activar o no al menos se encienden y se apagan, pero he intentado activar por VagCom el pitido al cerrar y abrir el coxe y me sale q la funcion no es viable, quiere decir q no llevo alarma o que no esta activada, he entrado en todos los canales desde el 01 al 08 que creo q son los que hace referencia esa funcion y nada, agradeceria ayuda, gracias

 

 

Saludos

PD: mi VAGCOM es el 10.6

Enlace al comentario
Compartir en otros sitios web

hola buenas, pues me gustaria saber si llevo alarma o no y de si ésta esta conectada, he de decir que llevo los sensores en la puerta del conductor que se suponen son los de mivimiento y eso, y se pueden activar o no al menos se encienden y se apagan, pero he intentado activar por VagCom el pitido al cerrar y abrir el coxe y me sale q la funcion no es viable, quiere decir q no llevo alarma o que no esta activada, he entrado en todos los canales desde el 01 al 08 que creo q son los que hace referencia esa funcion y nada, agradeceria ayuda, gracias

 

 

Saludos

PD: mi VAGCOM es el 10.6

 

Buenas javivis, mirate de todos modos el hilo que tienes en destacados que te viene todo. De todos modos dime la codificación que tienes en el modulo 46 a ver si la tienes activa. Te paso la que llevo yo por si te sirve de ayuda 07802 con ese esta activo el pitido.

 

Saludos.

Enlace al comentario
Compartir en otros sitios web

Buenas de nuevo kikes he intentado poner tu coding y nada t digo el q a mi me aparece en el modulo 46 06730 o no se como funciona realmente el apartado de coding 7 , q se supone que es donde hay que poner los codigos que queremos activar no? por ejemplo si es la alarma en mi caso el +00008 seria?

 

 

la verdad que tengo un lio ... ufff

 

gracias saludos

 

PD: acabo de leer tu post y la respuesta de un compañero y creo q ya sé como va, es sumandole los digitos al coding que cada uno tengamos, pero despues le damos al dot it? y ya se supone que estaría porque a mi no me aparece ninguna tecla de save ni nada ...

Editado por javivis
Enlace al comentario
Compartir en otros sitios web

  • 2 semanas más tarde...

SOLUCIONADO, al final me ha dejado incluir tu codigo 07802 gracias y tiene el pitido activo, ad+ del cierre activo al superar los 15 km/h ect

 

 

Gracias saludos

Enlace al comentario
Compartir en otros sitios web

Unirse a la conversación

Puedes publicar ahora y registrarte más tarde. Si tienes una cuenta, conecta ahora para publicar con tu cuenta.

Guest
Responder a esta discusión...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Sólo se permiten 75 emoji.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

  • Explorando recientemente   0 miembros

    • No hay usuarios registrados viendo esta página.
×
×
  • Crear nuevo...