Jump to content

naviplus, parrot,volante multifuncion y bose


jmv
 Share

Recommended Posts

Lo dicho acabo de poner un naviplus, y me he encontrado estos 3 problemillas:

 

-El volante multifuncion (el coche es un a4 b6), me ha dejado de funcionar, a ver si alguno sabe que conector es el q tengo que comprobar

 

-El parrot antes salía por los altavoces, y ahora me lo reconoce, silencia el navegador pero no sale sonido por los altavoces, he pasado la conexiones que tenía en tel+ y tel -, del conector de 10 pin de la concert II a el conector I pin 7 y pin 12 del naviplus, pero no consigo que se oiga nada.....

 

-El equipo bose parece que suena mucho peor, esto es lógico???? ó es que hay algo raro

 

 

Gracias a todos de antemano y saludos

Link to comment
Share on other sites

la leche, no dispongo de vagcom, a ver si hay algun alma caritativa q disponga de el en Sevilla, ú Huelva, Cadiz, malaga, cordoba,.... es decir sitios cercanos mas ó menos para que me pudiera desplazar, ó si no alguien q me diga como conseguir el vagcom y el cable de una manera rapidita.

 

gracias

Link to comment
Share on other sites

esta mañana hemos estado unos cuantos miembros del foro intentando conectarle el vagcom al navegador, pero se encendía unos segundos la palabra "DIAG" pero se apagaba y no hemos conseguido conectarnos al final con el navegador. A ver si algún "sabio" del foro sabe a que puede esto ser debido . gracias a todos

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...