Jump to content

Sign in to follow this  
josfield

Climatizador KO + Fallo en VAG COM

Recommended Posts

Hola, he estado desmontando la consola central para ver el cableado del sonido (no suenan los altavoces traseros, y esque por lo visto la conexión está mal hecha), y para ello he quitado el clima, con el resultado de que al volverlo a poner no se enciende...

 

¿Qué puede ser?

 

El VAG COM me da fallo ahora 00667-Ambient temperature Signal.

 

¿Puede ser el sensor que va encima del clima que no lo haya conectado correctamente y eso haga que no encienda el clima?

 

Gracias!!

Share this post


Link to post
Share on other sites

Ya encontré el fallo! Era un fusible...

 

Ahora, al intentar sacar la radio, dio un chispazo el mazo de cables y sólo me funciona la radio si la conecto al cable que va directo a la batería (si saco la llave, la radio sigue funcionando), y de la otra manera no. ¿Sabéis a qué se puede deber? El fusible 42 de la radio está bien...

 

Gracias!

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.