Jump to content

Sign in to follow this  
ROMAN80

APAGADO A RALENTÍ SOLUCIONADO

Recommended Posts

Buenas a todos, después de darle muchas vueltas conseguí finalmente reparar lo que tantos dolores de cabeza me estaba dando.

Os pongo el hilo para que sepáis de lo que estoy hablando.

 

 

Finalmente lo que le ocurría al coche (que ni siquiera en conce sabían lo que era), tenia burbujas de aire en el conducto de entrada que va al filtro del diesel, lo averigüe cuando cambie el latiguillo de entrada por uno transparente y vi como al arrancar empezaba a entrarme burbujas de aire de un tamaño considerable.

Sin embargo la bomba que esta del maletero funciona ya que desconecte el latiguillo y tira un chorro que ni Rocos y Fredy :roll1:

Pues bien para solucionarlo e instalado dos válvulas antirretorno, una en el latiguillo antes de la entrada al filtro y otro a la salida (el tubo que va a la bomba Tandem).

 

Desde que lo instale me ha desaparecido el problema.

 

Adjunto unas imágenes de la faena

 

Saludos.

post-92700-0-25876000-1364222917_thumb.jpg

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.