Jump to content

Sign in to follow this  
jositoo

problema marcador de gasoi audi a3 8l del 2001

Recommended Posts

ola buenas soi nuevo en el foro y me acabo de comprar un audi a3 130cv y tiene un pequeño problema que me marca mal el nivel de gasoi y al andar con el coche varia muchisimo la aguja y cuando llega a la reserva me alumbra la luz de reserva en el cuadro y despues el como si se me apagase el cuadro por un momento deja de funcionar revoluciones y km/h pero al ya vuelve a funcionar con normalidad , esto de las agujas solo me lo hace cuando entre en la reserva y quiera saber si alguien me podria ayudar a solucionarlo.

PD: ya desmonte el aforador del deposito y estube limpiando los contactos ke lleva para medir el nivel del gasoi pero sige haciendome lo mismo.

gracias de antemano a las respuestas, un saludo.

Share this post


Link to post
Share on other sites

Lo siento! pero tiene toda la pinta de fallar el cuadro de instrumentos...comprueba con un polimetro y el motor en marcha si el voltaje esta comprendido entre 13.5 y 15voltios máximo! mas que nada para descartar un fallo en el alternador...

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.