Jump to content

Sign in to follow this  
Back891

Problema con el control remoto

Recommended Posts

Hola chicos, tengo un problema que lleva ya unas semanas.. no me abre con los botones, desde el bombín todo bien, perfecto, pero a los botones no responde.. lo e intentado todo, e buscado en este foro, en otros, en TTCO, todo lo relacionado con la reprogramación del control remoto, y nada.. e seguido todos los pasos incluso de los Leones, de Ibizas y de algún VAG mas y nada, e comprobado fusibles y todos están bien (los que se encuentran en el compartimento de al lado del volante, en el lateral izquierdo del salpicadero), e metido el ordenador con el cable y tampoco me encuentra ningún error, e cambiado pilas al mando, e quitado la batería durante un tiempo dos veces y nada.. No se ya que hacer con el VAG COM no se puede sincronizar? es que de los demás metodos no me fío al 100%, a alguien le a pasado esto alguna vez? se a podido jod** el receptor del remoto? que me aconsejáis hacer??

Share this post


Link to post
Share on other sites

Lo intente.. aun que volveré a probar, gracias por la ayuda, si no se arregla de aquí al sábado lo llevare al mecánico de confianza y que me saque el código del inmovilizador, asi sincronizo y hago copias de llaves de paso. Gracias de nuevo

Share this post


Link to post
Share on other sites

Sigo igual ya no se que hacer, lo abro con la llave como un coche de 30 años, la electronica de estos TT es mas mala que la o****, según me comento el mecánico salian muchos fallos de centralita confort.. hoy e pillado una por 50, que no se si es igual que la mia, antes de pagarla la comprobare a ver si coincide... no se como de la noche a la mañana puede dejar de funcionar el control remoto de un coche como este, alguien sabe algo acerca de este tema? se lo agradeceria, sea lo que sea, e buscado por todos los lados, no se si se abra desprogramado la centralita confort, la ultima vez no me dejaba ni pasarle el Vag com, hoy probare a ver si le da la gana.

Share this post


Link to post
Share on other sites

Que raro lo del VAGCOM...

 

Una pregunta tonta... ¿has probado con otra llave?

 

PD: Si el VAGCOM no te da fallo, no me gastaba el dinero en otra centralita...

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.