Jump to content

Sign in to follow this  
arrabal

motor del limpia parabrisas

Recommended Posts

los limpiaparabrisas no me funcionan en ninguna de las dos velocidades hace cosa de unos meses venia observando que no me funcionaban a la misma velocidad pero pensé que seria cosas mias hasta ayer que dejo de funcionar es como si se hubiera que dado sin fuerza empieza a hacer el barrido y se para , el pulsador del agua funciona y el botón del ordenador cambia los mensajes del ordenador pero los limpia no funciona alguien sabría si cambiando el motor esto se solucionaria en el vag com me da la siguiente anomalia

 

2 faults found:

01753 - windshield wiper motor (v) stage 1

31-00 -open or short to ground

 

01754- windshield wiper motor (v) stage 2

31-00 -open or short to ground

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.