Jump to content

Sign in to follow this  
lupas90

NO FUNCIONA LA LUZ TRASERA IZQUIERDA A4 B6 ( casi salgo ardiendo )

Recommended Posts

hola amigos so espongo mi problema, estoi intentando instalar unretrovisor antideslumbrante con sensor de luces, al conectar el pin 1 de las loces AUTO en el pin 18 de la centralita, el cable a empezado a desacerse casi salgo ardiendo la camisa de el cable se a desecho y ante la situacion e esterido de el para evitar males mayores, todo a quedado en un susto y una mano quemada, pero poca cosa tranquilos, lo peor se lo a llevado mi querido coche, que ahora la luz trasera izquierda de posicion no funciona, en el fis lo detecta pero la bombilla no esta fundida y no luce, ya he comprovado todos los fusibles de el plafon pero ninguno esta fundido . ¿ alguien me puede decir lo que e roto y como cambiarlo si se puede? gracias esquema.jpg(h

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.