Jump to content

Problemas con instalación de portón restyling


badtocho
 Share

Recommended Posts

Buenas; tengo un a4 b5 del 98 y le he montado el portón con apertura eléctrica del restyling con su cableado OEM conseguidos en un desguace pero las señales de los pulsadores de cierre y del motor de apertura no las tengo.( cables- amarillo/rojo, amarillo, rojo/azul )



Tengo instalada una bomba de cierre 8L0 862 257 G y he seguido las instrucciones de la instalación del cierre OEM ya que tampoco tenía la antena del control remoto y quería instalarlo todo ya que estoy pero no me va. Le conecté el vagcon, me pone el sof. coding 13130 pero no va, poniendo el 08800 del brico tampoco soy capaz de codificar el mando de 3 botones de 433HZ. A cual le llamais el T10 ??



Alguien tendría los esquemas eléctricos tanto del a4 del 98 cómo los del restyling para comparar y hacer las conexiones necesarias, ya que hay colores que cambian???


Gracias



Link to comment
Share on other sites


Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...