Jump to content

limpiaparabrisas luna trasera


jose8vmk7
 Share

Recommended Posts

hola buenas,soy nuevo por aqui y tengo un problema,es el siguiente,tengo un audi a3 nuevo, el restyling y al dar marcha atras se activa solo el limpia aunque no llueva solo con dar marcha atras y sin tenerlo conectado ni nada y queia saer si alguien sabe como desactivarlo para que eso no ocurra,o tendre que ir al concesionario a que me lo anulen,`porque si no quiero que funcione lo logico seria que no se activara cada vez que meto marcha atras,alguna ayuda porfavor...

Link to comment
Share on other sites


lógico no es. normalmente se activa solo si van funcionando los limpias delanteros. pásate por el conce a ver si te lo solucionan. Por otro lado, tu primer post debería ser de presentación, para darte a conocer y dar a conocer tu coche.

Link to comment
Share on other sites

  • 4 weeks later...

No tiene mucho sentido, que metiendo marcha atrás se activen siempre el limpia, aunque no llueva,

Por si te sirve de ayuda, hay una modificación con el vagcom para desactivar el limpia trasero cuando das marcha atrás aunque llueva, para que no acabe la lua trasera con unas bonitas rallas, jejeje

http://www.stemei.de/pages/coding/audi-a3-8v/heckwischer-automatisches-wischen-aktivieren.php

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...