Jump to content

Falló 393989 headlight 05 (137 )


Josemi2xtr
 Share

Recommended Posts

Buenas tardes a todos , tengo A4 b8 de finales de 2011 , me ha dado problemas en el módulo 55 de luces , se enciende chivato amarillo y dice con un mensaje que la regulación de faros está averiada . Sin embargo por las mañanas veo como las luces se suben y posicionándose en su justa altura . He visto los pasos para calibrar en otros post antiguos que habéis ido dejando , pero no consigo llevar a cabo la calibración. Mi vagcom es de los últimos que han salido al mercado y parece distinto . Entro en el módulo 55 headlight senting, luego 04 basic senting y en este punto no me sale el grupo 01 , ni ningún otro . Sale una prestaña que al abrirla vienen tres opciones que pulso y dos de ellas dan error y la de en medio no hace nada . A ver si alguien me puede ayudar . El fallo es 393989 y luego sale 05 (137)

Gracias de antemano.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...