Jump to content

Error P0546


Cala
 Share

Recommended Posts

Hola a todos, tengo la luz de motor encendida y he conectado un autophix vag007-OBDII y me da este error (P0546 Exhaust Gas Temperature sensor circuit high bank 1 sensor 1), queria saber donde esta localizado este sensor o conector y por que motivos puede saltar este error. Mi coche es un Audi A3 8p 2.0 FSI Gasolina.

Link to comment
Share on other sites

  • 10 months later...

Fui al taller con el coche, primero fui al taller oficial y me dijeron que fallaba el sensor NOX y un sensor que mide la temperatura de escape, me dieron un presupuesto de 1000€, cogi y me fui a otro taller. En este otro taller me dijo que era la sonda lambda me la cambio, ya no tenia ese fallo y pude pasar la itv sin problemas. Pero dos dias despues me ha vuelto a salir la luz en el salpicadero, conecto mi  aparatito OBD al conector y me vuelve a dar el mismo fallo (P0546 Exhaust Gas Temperature sensor circuit high bank 1 sensor 1). Entonces el problema puede venir de algún golpe o fuga de escape, o algún problema con la masa o toma tierra de la batería. Alguien sabe que puede pasar?

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...