Jump to content

Sign in to follow this  
A3CASEL

Problemas varios en el FIS

Recommended Posts

Buenos dias, desde hace un tiempo tengo un par de problemillas en el ordenador del coche, el primero es que me salta el mensaje de “Inspección” cada vez que arranco el coche, esto supongo que se debe a que em la ultima revision en la Audi (marzo de este año) no me reiniciaron esto. El segundo problema que tiene mosca es el aviso de velocidad, lo tengo configurado para que a 130 me pite, pero siempre me avisaba a 140 y ahora a 150 y sigue estando puesto a 130, ¿que puede ser?

Saludos

Edited by A3CASEL

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.