Jump to content

Recommended Posts

Bueno pues ya estoy aquí de nuevo después de pintarlo entero como reesting quitando lo negro de los paragolpes taloneras y poniendo el espejo grande del copiloto. Sacando los escapes rectos pero no cromados. Tubo pulido muy de serie igual de gordos que los originales pintar llantas ect. Lo lleve a él mecánico para el problema de la llave que no se para con el contacto quitado y la llave en la mano. Me cambiaron el conmutador y seguia haciendo lo mismo a si que pusieron el mio de nuevo engrasado y limpio y hoy me lo ha vuelto hacer y para colmo las centralitas tardan en dormirse me han dicho en el taller. Batería nueva. pastón. He cambiado sonda Lambda y meto el vag y me sigue dando fallo junto con el airbag pero me dice que es el pretensor del cinto será ó no... esto es una locura podrá ser problema de centralitas? También me da fallo en la llave 01176 key en fín no se que hacer ahh y el abs cuando está bastante tiempo arrancado se enciede .en marcha no.lo paras arrancas y el airbag y abs se apagan despues de hacer el chequeo y cuando pulsas el botón del cierre del panico se bajan y se suben los seguros y se encienden las luces de cortesia y tengo que parar motor cerrar. Abrir y arrancar y ya se apagan como debe ser perdón por el testamento pero estoy desesperado ya que el dia 23 tengo itv haré la guarrada de borrar fallos una esquina antes para que no me la lie. Gracias 

Compartir este post


Enlace al post
Compartir en otros sitios

hace 1 minuto, Marcote dijo:

Bueno pues ya estoy aquí de nuevo después de pintarlo entero como reesting quitando lo negro de los paragolpes taloneras y poniendo el espejo grande del copiloto. Sacando los escapes rectos pero no cromados. Tubo pulido muy de serie igual de gordos que los originales pintar llantas ect. Lo lleve a él mecánico para el problema de la llave que no se para con el contacto quitado y la llave en la mano. Me cambiaron el conmutador y seguia haciendo lo mismo a si que pusieron el mio de nuevo engrasado y limpio y hoy me lo ha vuelto hacer y para colmo las centralitas tardan en dormirse me han dicho en el taller. Batería nueva. pastón. He cambiado sonda Lambda y meto el vag y me sigue dando fallo junto con el airbag pero me dice que es el pretensor del cinto será ó no... esto es una locura podrá ser problema de centralitas? También me da fallo en la llave 01176 key en fín no se que hacer ahh y el abs cuando está bastante tiempo arrancado se enciede .en marcha no.lo paras arrancas y el airbag y abs se apagan despues de hacer el chequeo y cuando pulsas el botón del cierre del panico se bajan y se suben los seguros y se encienden las luces de cortesia y tengo que parar motor cerrar. Abrir y arrancar y ya se apagan como debe ser perdón por el testamento pero estoy desesperado ya que el dia 23 tengo itv haré la guarrada de borrar fallos una esquina antes para que no me la lie. Gracias es un 1.8 turbo año 99

 

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión

  • Navegando Recientemente   0 usuarios

    Ningún usuario registrado esta viendo esta pagina.

×

Información importante

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Política de Privacidad y Política de Cookies.