Jump to content

Sign in to follow this  
Aaron Muñoz

Audi A3 año 2000 1.9 Diesel 279000KM

Recommended Posts

Hola ! Antes de nada, agradecer a todas las personas que estan en este foro para ayudarnos y que gracias a ellos muchas de nuestras preguntas encuentran una solución. Como no he encontrado nada parecido en los foros o disculpar si no he buscado bien, os comentaré mi caso:

Yo voy con mi coche tan normal conduciendo, y lo que me hace me lo suele hacer cuando hago una frenada algo brusca, cuando acelero y revoluciono el coche y luego freno y a veces sin motivo, no me lo hace muy a menudo pero me preocupa la situación ya que me ha dejado "tirado" en autovías tuneles, etc...

Os comento, cuando hago algun acto de los mencionados arriba, lo que hace mi coche es lo siguiente: No acelera, por mucho que pise el acelerador y el ralentí se acelera, no sobrepasa los 1200 RPM, que yo al menos me haya fijado. Cuando me pasa esto, intento apartarme de la forma más segura posible y apago el coche, lo vuelvo a encender, y hay veces que sigue con el ralentí aumentando las revoluciones solo como si tuvieramos levemente pulsado el acelerador, pero el acelerador aunque le pulsemos no responde, pues nada vuelvo a apagar el coche y arranco y funciona todo bien, entonces... Mi duda es, alguien sabe a que se puede deber esto?? Luego otra cosa que también me pasa es lo siguiente, cuando voy por ejemplo en 2ª o 3ª, si suelto el acelerador y dejo que frene el motor, cuando está a bajas revoluciones me hace un ruido tipo como si rodara una lata de cerveza por el suelo, parecido , y solo me suena en el lado derecho (Zona del copiloto), pero sin embargo si piso el embrague el ruido desaparece,... Espero que me podais ayudar, muchisimas gracias de antemano y espero que si a alguien más le pasa le sirva de ayuda gracias!!

Share this post


Link to post
Share on other sites

Pues no sabria decirte, la verdad es que son sintomas algo atipicos.

 

Si pudieras ampliar de alguna forma la informacion pues igual podriamos ayudarte.

 

A mi asi por lo que cuentas no se me ocurre nada, quiozas pensar en problemas electricos o electronicos, pero no sabria decirte.

 

Le has pasado el Vag-Com a ver si da algun fallo??

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.