Jump to content

Turbo.patada

N75 me tiene locooooo😲😲😲😲

Recommended Posts

Muy buenas a todos tengo un tt 1.8t 180cv con repro que no se quien la hizo ni como el problema es que la n75 cuando esta enchufada entra en modo limp un poco raro ya que el coche anda aunque sin turbo y si la desconecto patadonnn aunque no llega tampoco a soplar bien el turbo enchufada no sopla y desconectada solo 0.5bares osea no va del todo y e cambiado turbo motor enfin y sigo con este problema el mecánico esta un poco fuera de juego y la verdad me gustaria tener mi TT al 100x100 es algo raro  haber si alguien sabe porque puede ser por que entiendo que la repro no afecta a que sople o no en fin si alguien sabe algo aunque sea porfavor agradezco sus opiniones    gracias de antemano y saludeTTes a tod@sssssssss

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión

  • Navegando Recientemente   0 usuarios

    Ningún usuario registrado esta viendo esta pagina.

×

Información importante

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Política de Privacidad y Política de Cookies.