Jump to content

Sign in to follow this  
Turbo.patada

N75 me tiene locooooo😲😲😲😲

Recommended Posts

Muy buenas a todos tengo un tt 1.8t 180cv con repro que no se quien la hizo ni como el problema es que la n75 cuando esta enchufada entra en modo limp un poco raro ya que el coche anda aunque sin turbo y si la desconecto patadonnn aunque no llega tampoco a soplar bien el turbo enchufada no sopla y desconectada solo 0.5bares osea no va del todo y e cambiado turbo motor enfin y sigo con este problema el mecánico esta un poco fuera de juego y la verdad me gustaria tener mi TT al 100x100 es algo raro  haber si alguien sabe porque puede ser por que entiendo que la repro no afecta a que sople o no en fin si alguien sabe algo aunque sea porfavor agradezco sus opiniones    gracias de antemano y saludeTTes a tod@sssssssss

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.