Jump to content

Problemas con ordenador de A4


neo_spain
 Share

Recommended Posts

Hola, antes de nada felicitar a los creadores de este foro ya que este es mi primer mensaje pero he estado leyendo el foro desde hace un tiempo y me encanta ;)

 

Veamos, mi problema es el siguiente tengo un Audi A4 1.8T del año 2000 y tiene su ordenador que indica la velocidad media, consumo, hora, etc. Pero sin más el ordenador está bloqueado siempre marca lo mismo, la misma hora, el mismo consumo y la misma velocidad media no entiendo lo que le sucede pero me tiene bastante preocupado asi que si alguno tiene idea de que puede suceder o como solucionarlo se lo agradecería mucho. Comentar que las funciones en la palanca de cambiar de visualización y de apagar y encender la pantalla funcionan correctamente.

 

Saludos,

Link to comment
Share on other sites


por lo general nada.si lo tienes que arreglar ya es otro asunto y preparate$$$$$$ un saludo tiu y que sea leve.yo lo tengo que parece el canal plus jeje,otra cosa el ordenador o la pantallita como kieras,aqui en el foro lo llaman fis que es el nombre tecnico y es por el que nos entendemos todos adiiooos :drool: :kss1::p

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...