Jump to content

Sign in to follow this  
Montero85

Audi no desarrolla bien

Recommended Posts

Buenas, tengo un par de dudas, la primera es que la bomba del agua del limpiaparabrisas creo que no me funciona por que no me hecha agua solo van las escobillas, y me gustaría saber si para quitarla tengo que desmontar el paragolpes delantero para ello o es más simple, y la segunda es que mi a8, muchas veces le falta fuerza, voy en 4 y cuando cambia a 5 velocidad, se viene abajo, y no responde no se si puede ser el filtro del aire obstruido o caudalimetro.... haber si me puede ayudar alguien gracias 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.