Jump to content

Sign in to follow this  
Cortiñas

Ayuda: Ruido que desaparece al pisar embrague

Recommended Posts

Buenas, mi 2.0 TFSI hace ruido a ralentí, subiendo 100/200 rpm se intensifica y subiendo más rpm no se aprecia. Todos los talleres me decían que era bimasa. Le puse kit completo sachs performance monomasa pero el ruido persiste... (Ya tenía ese kit antes). Si pasas de las 2000 rpm y luego vuelve a ralentí, está un tiempo sin hacer ruido pero acaba volviendo. Otras veces después de hacer un viaje, el ruido no se aprecia. Pero la siguiente vez que se enciende vuelve a escucharse.

 

Si alguien me puede ayudar... Se lo agradezco enormemente. 

 

Un saludo.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.