Jump to content

Problema con MMI audi A6 2005


Recommended Posts

Hola, tengo un audi A6 2005 al cual le hice la instalación de una Interface AMI y un módulo de Bluetooh, después de instalarlo funciono muy bien hasta que hace unos días intente actualizar el sistema, lo que me ocurrió fue que durante el proceso se se hizo bien la carga de datos, pero luego salió un error que indicaba que no se podía completar la actualización, saque el CD y reinicie el MMI y todo funcionó bien excepto el Bluetooh, el Bluetooh ya no esta disponible.

 

Me gustaría saber que puedo hacer para que funcione nuevamente.

 

Adjunto una foto del nivel de software que tiene mi auto.

 

Espero sus comentarios.

 

saludos 

Francisco Fernández 

8B6DF10B-3B50-42DC-B2CA-B354124289DB.jpeg

C86C636F-AADA-494E-BFD2-0FDF05311F78.jpeg

48259B7D-4044-4E4D-8B2C-0159584ECC29.jpeg

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.