Jump to content

Problemas con la codificacion enganche a4 b8


Recommended Posts

Hola buenas tardes tengo un audi a4 b8 facelift un 2000cc 150cv he instalado el enganche de enganches aragon con la centralita de can y voy a codificar con la vagcom 12.12 y no se me borran los fallos de motor y abs y en el cuadro me marca fallos de start stop, tpms, antiderrapaje y motor. Mire el tutorial de troyano y  hice los pasos que hace el y me los acepta pero vuelvo a verificar el long coding y me vuelve a salir en standard y no se me borran los fallos. Configure la can Gateway y esta si que se me grabo. Me podriais ayudar por favor. Muchas gracias

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.