Jump to content

Recommended Posts

Hola buenas !

Hace ya un par de meses que noto una ligera perdida de potencia en mi audi tt 2.0 200cv es algo raro por que me pasa de vez en cuando sobretodo en los dias de calor como ahora pero por ejemplo por la mañana la primera arrancada el turbo pega esa patada de siempre pero al rato es como si estubiera al 50% alguien sabe que podria ser?

Link to post
Share on other sites

hace 23 horas, Josedc88 dijo:

Hola, cual es el historial de mantenimiento de bujias, bobinas? Revisa tu valvula diverter y tmb verifica el estado de la bomba de combustible de baja la que va dentro del tanque de combustible.

Hola Jose muchas gracias por responder hoy he ido a cambiar las ruedas de atrás  y he aprovechado para decirle a un conocido que me pasara la máquina y salía el error de bajo presión crees que es por la válvula diverter? Si es así tengo esta referencia  7.01830.13.0 

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.