Jump to content

radio SIMPHONI II y BOSE


Guest trib
 Share

Recommended Posts

Guest trib

Hola a todos

 

En julio ara tres años que compre el A3 con el extra que e puesto en el titulo

 

este miercoles lleve el cotxe al taller porque el altavoz de al lado del conductor no funcionava

 

hasta hoy no me ha montado uno nuevo y resulta que tampoco funciona

 

conclusion me han dicho que es culpa de la radio y que otra nueva que tiene que ser el modelo nuevo segun me a dicho vale unos 1000€+IVA

 

yo estoy flipando a algien le a pasado algo igual

 

en otros coches e montado equipos kenwood y nunca me han dado problemas

 

desde luego me va a costar mucho comprar otro audi y seguramente jamas me vuelva a comprar uno

 

saludos

Link to comment
Share on other sites


Guest trib

por cierto algien sabe si esto se puede arreglar, o como me han dicho en el concesionario hay que cambiar la radio??????????????????

 

saludos

Link to comment
Share on other sites

No se te ocurra pagar ese precio por un symphony, por cerca de 200 € vas a poder encontrar sin problemas, yo el mio, cuando me cambie al navi, lo vendi por ese precio y ademas me costo un "egg" poder venderlo ya que nadie lo queria, en el foro vas a encontrar alguno sino en e-bay.

 

Y no te mosquees con el Audi, es un gran coche y en los concesionarios ante el vicio de pedir la virtud de no dar ( o mandarles a tomar por el "bull")

 

 

 

Un saludo

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...