Jump to content

sensor para aceite del motor defectuoso


lennon
 Share

Recommended Posts

hola a todos hoy a la tarde al ir a arrancar mi audi a 4 avant se me ha encendido un chivato en el mando del ordenador, una jarrita y al lado pone sensor.

he leido en los papeles y pone sensor para aceire del motor defectuoso no se lo que significa

tiene 2 meses el coche y exactamente 1850 km estoy flipado miro la varilla del aceite y me parece que esta al maximo, he mirado unas 10 veces y al estar tan trasparente no se decir como esta el nivel.

es sabado y mañana me gustaria hacer un viajito de 250 km y no se que devo hacer

alguien me podria ayudar?

GRACIAS

Link to comment
Share on other sites

Si la setrillera es amarilla comprueba el nivel del aceite, si esta bajo añadele un litrillo hasta al maximo y listos, si por lo contrario el nivel esta bien te falla el sensor del nivel de aceite. Si te pasa lo del sensor no te preocupes puedes emprender un viaje sin problemas y el lunes te pasas por el conce..

Si la setrillera es roja para el coche de inmediato y avisa la grua.

 

Por cierto quizas esto ya es demasiado lio pero si es la amarilla y el nivel esta bien podrias probar de desconectar el negativo de la bateria un par de segundos y volver a conectarla. A veces se resetea el sensor y ya no da fallo.

un saludo

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...