Jump to content

Temperatura del agua


Guest Emilio
 Share

Recommended Posts

Guest Emilio

Hola, un saludo, me llamo Emilio y soy de León, es la segunda vez que me dirijo al foro y en esta ocasión es por un problema que me ha surgido en el coche,Audi A4 1.9 tdi, del año 2000.

De repente ha comenzado a subir la temperatura del agua hasta 117ºC +-, ha saltado la alarma, lo he llevado al taller y después de tenerlo toda la tarde me dicen que lo han tenido en marcha ( sin andar con él ) y que la temperatura no ha pasado de 90ºC, apenas lo he cogido y dado una vuelta con él, otra vez lo mismo, la temperatura hasta 117ºC, de vuelta al taller me dicen que solamente puede ser del radiador, que se ha ensuciado.

Mis preguntas son: ¿ es normal que de repente suba la temperatura del agua debido a la supuesta suciedad del radiador? ¿ puede haber otras causas que generen este problema? necesito el coche estos días ¿ puedo usarlo, sin forzarlo ,aunque alzance esta temperatura antes de dejarlo de nuevo en el taller?

 

Muchas gracias a todos y un saludo. Emilio

Link to comment
Share on other sites

en un volvo 2.5 t5 de un amigo mio le pasaba y era la culata,lo averiguamos dejando el coche al ralentí a que se calentara y llenando el vaso de expansion hasta el borde,si es de esto que te comento,veras un hilo de burbujitas enanticongelante en el vaso de expansion :clap1:

 

 

revisalo y haz la prueba para descartar esto :clap1:

 

 

:cfsd1:

Link to comment
Share on other sites

Guest Emilio

los niveles están normales y lo que me han dicho esta mañana es que van a reponer el líquido del ventilador centrífugo ( no tengo ni idéa ) y que me van a limpiar el radiador, ayer lo tuvieron en marcha ( sin moverlo) durante bastante tiempo y todo era normal, la temperatura aumentaba cuando estaba en carretera, el martes lo llevaré a que me hagan lo del líquido y el radiador, ya os comentaré,

.

Gracias a todos, sigo con las sugerencias. Un saludo

Link to comment
Share on other sites

pues precisamente un coche cuando esta al ralentí parado es cuando mas se calienta,asi que yo descartaria lo del radiador y demas,haz la prueba que te comento que no te cuesta nada,si el coche no se calienta en parado,en marcha se calienta menos aun,asi que yo creo que el fallo es de otra cosa :clap1:

 

 

y respecto al coche,que yo sepa,solo tiene 2 ventiladores,el de acoplamiento viscoso que es el que siempre esta funcionando y no tiene ningun liquido y el electroventilador,que tampoco tiene ningun liquido :lol2: que no te lien,que es lo que me parece que estoy viendo :lol2:

 

y otra cosa,para descartar el fallo del sensor de la temperatura,con el truco del climatizador,en la pantalla,en el menu 51C,comprueba a ver si la temperatura te sube de 90º

Edited by fermoa4
Link to comment
Share on other sites

A mi me paso en el S3 y tenía el eje de las palas de la bomba del agua rota (lo que gira alrededor del eje, vamos), con lo cual a veces giraba y a veces no.

 

Y se me calentaba (o no) tanto al ralentí cómo circulando, aunque más en el último caso.

 

Ni poniendo la calefacción a toda pastilla bajaba la temperatura.

 

En fin...

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...