Jump to content

Elevalunas electricos


JAL
 Share

Recommended Posts

Ayer por la mañana al coger el coche para ir al trabajo observé que no me funcionaba el elevalunas delantero izquierdo.

 

Al salir del trabajo al mediodia lo volvi a probar en el garaje y seguia sin funcionar. Noté que al accionarlo descendia la intensidad de las luces.

 

Un poco mas tarde, cuando iba circulando, lo volvi a probar y ya funcionaba.

 

Ya me pasó otra vez con el elevalunas delantero derecho que estuvo varios dias sin funcionar y luego de pronto volvio a funcionar correctamente.

 

A que creeis que puede ser debido?

 

Un saludo

Link to comment
Share on other sites

Hola.

Pues parece un problema eléctrico. ¿Tienes bien la batería? Pero de todos modos, es un problema típico de los A3 y Golfs (el hecho de que se estropeen las ventanillas). Me han comentado en Audi, que aunque el coche no esté en garantía, las estan cambiando sin coste hasta que el coche tiene 3 años.

 

Salu2.

Link to comment
Share on other sites

¿Tenéis noticias de que ocurra también con los Seat?.

 

En mi Toledo TDI 110, año 99, me ocurre que la ventanilla delantera derecha sube hasta la mitad con gran esfuerzo, de repente se baja sóla y si vuelvo a darle para que suba lo hace sin problemas.

 

Me indican 2 posibles fuentes del problema: alguna polea o cable destensado o bien el motor eléctrico.

 

¿Qué opináis por aquí?.

 

Un saludo,

 

Javier.

Link to comment
Share on other sites

Votlz, ¡¡ oído cocina !!.

 

Mad-i, confirmo lo que dices, mi caso es un Toledo '99 TDI de 4 puertas y ocurre eso.

 

A ver si este finde saco un rato y lo reviso, estoy pensando en desmontar el panel y revisar las guías y poleas ... ¡¡ si es que soy capaz de reconocerlas !! ;P

 

Os contaré ...

Link to comment
Share on other sites

Es un poco chapuzas pero yo le hecho un poco de champu lubrificante sin aceite, neutral, por la rendija del cristal.

Lo ideal es desmontarlas y lubrificarlas bien ,cuesta mucho esto.

Dejan de hacer ruido ,en la Bosch lo lei ,que ellos prueban el ruido de los elevalunas.

Claro cuendo suben quedan poco transparentes con una raya del champu.

Link to comment
Share on other sites

  • 2 months later...

He solucionado recientemente el problema del elevalunas, lo pongo porque veo que es un problema común.

 

Confirmo que en los Seat también ocurre. Es un fallo fecuente y suelen ser 2 casos:

 

a) se estropea el motor, o

:rolleyes: se rompe alguna de las grapas (mitad plástico, mitad metal) que sujetan el cristal y llevan los cables de las poleas.

 

En mi caso ha sido el :D. Hay 2 soluciones:

 

1) Comprar un juego de reparación

2) Comprar toda la maquinilla: esto es todo el conjunto de poleas, cable, grapas e incluso la chapa de sujeción de todos estos elementos. Viene todo montado a excepción del motor y del altavoz.

 

Comprar el kit es más barato, pero a saber qué es lo próximo que se rompe ... además es más complicado, ya que como se te vaya uno de los cables de su sitio ... apaga y vámonos.

 

La maquinilla completaa (para un Seat Toledo TDI '99) me ha salido por unos 60 euros. El montarla no es difícil si se ha visto hacer o se entiende lo suficiente, pero para novatos ... hay que desmontar incluso la cerradura y tiene un par de trucos a la hora de desenganchar el cristal de la antigua maquinilla y colocarlo en la nueva.

Link to comment
Share on other sites

PRIMER PROBLEMA:

hola a todos compañeros.Ya llevo unos meses sin participar pero os sigo habitualmente.Pues lo de las ventanillas me esta pasando ami.Mi A3 lo compre hace 6meses de importacion.¿en principio la garantia es solo de motor,pero creeis que que me falle la ventanilla es algo que probablemente me cubra el vendedor?¿seria "medio cab***" si no se hace cargo,o es normal que no se hagan cargo los concesionario?Por ultimo sabeis cuanto podria salir en dinero el arreglarmelo,en mi caso el motor funciona bien,creo que rompio "un plastiquito",llevo ya mas de 1mes esperando por la pieza,que está pedida,por eso,me fastidia que luego encima me cobren cuando hace tan solo 6meses que compre el coche.

 

DECIDME ALGO POR FAVOR.

 

SEGUNDO PROBLEMA: POR OTRO LADO,hace 1semana,que la llave no me abre el cerrojo,y no es de la pila,pues la llave de repuesto tampoco y lo que hace cuando pulso para abrir es : lo típico:se enciende la luz interior,y unos destellos de los intermitentes pero...........NO SUBE EL CERROJO,NI TAMPOCO LOS CIERRA (tengo que abrir maletero y puertas manualmente).

 

OS PIDO LO MISMO: ¿A QUE CREEIS QUE SE DEBE?¿DEBIERA CORRER EL VENDEDOR CON EL COSTE?¿EN CASO CONTRARIO CUANTO ME COSTARIA APROXIMADAMENTE ESTO?

 

UN SALUDO ENORME.

Link to comment
Share on other sites

  • 1 month later...

Hola!

 

Sigo pensando que el tema de los elevalunas es algo impresentable y que la marca debería hacerse cargo aún fuera de garantía, al igual que con el tema de los caudalímetros. En fin, poca verguenza que tienen... ;)

 

Ahora bien, hay una cosa que no entiendo, si se funden los fusibles, en teoría no se deben quemar los motores, dado que el fusible está diseñado para que se queme antes que el circuito al que protege, sino no tiene sentido (salvo que te hayan puesto un fusible de más amperios y se te haya quemado el motor, cosa que suele pasar cuando hay fallos electricos y no saben de donde viene el problema).

 

Salu2.

Link to comment
Share on other sites

Ayer por la mañana al coger el coche para ir al trabajo observé que no me funcionaba el elevalunas delantero izquierdo.

 

Al salir del trabajo al mediodia lo volvi a probar en el garaje y seguia sin funcionar. Noté que al accionarlo descendia la intensidad de las luces.

 

Un poco mas tarde, cuando iba circulando, lo volvi a probar y ya funcionaba.

 

Ya me pasó otra vez con el elevalunas delantero derecho que estuvo varios dias sin funcionar y luego de pronto volvio a funcionar correctamente.

 

A que creeis que puede ser debido?

 

Un saludo

Quizás no tenga nada que ver, pero a mi me paso eso, y resultó ser el módulo de la alarma correspondiente al cierre automático de los cristales... En concreto al bajar-subir cristal había pelado los cables, hacian masa y saltaba el fusible automático.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...