Jump to content

Problema navegador TT


TurboK04
 Share

Recommended Posts

Alguien sabe algo si se ha de adaptar un cd de un navegador del TT con el Vag-com algun parametro del vag-com,puede que este desabilitado? pq el cd de alemania lo acepta, pero el de españa no, provado en otro TT si que lo acepta, tambien importado es estraño verdad? alguien sabe algo??

Link to comment
Share on other sites


Alguien sabe algo si se ha de adaptar un cd de un navegador del TT con el Vag-com algun parametro del vag-com,puede que este desabilitado? pq el cd de alemania lo acepta, pero el de españa no, provado en otro TT si que lo acepta, tambien importado es estraño verdad? alguien sabe algo??

 

Mi TT también fuera bajado de Alemania y no encontré la forma de que aceptase las últimas copias del teleatlas. De todas formas sí me aceptó ESPAÑA-PORTUGAL 2004 por lo que dudo que haya algún parámetro que activar. El problema, probablemente, estea en las copias. Seguro que con uno original funcionará sin problemas.

Link to comment
Share on other sites

El cd que traia de origen es de alemania y pone año 1999 lo curioso es que mhe he bajado con el alcochol los que me dijeron y no funcionaron, ahora me he puesto en contacto con un forero que tiene un 225cv y que le funciona,pero en el mio no, puede ser por el año del vehiculo, por el software del navegador del TT??

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...