Jump to content

El Bluetooth original de Audi se acopla con los altavoces


gui
 Share

Recommended Posts

Hola,

Tengo un A4 con el extra del bluetooth instalado de fabrica, lo utilizo con un Nokia 6822.El sistema funciona perfectamente excepto una cosa... desde que el telf empieza a marcar hasta que da el tono de que esta llamando en el telefono llamado, se acopla un ruido en los altavoces del coche como un zumbido que se oye mas cuango mas alto está el volumen del manos libres dentro del coche...

 

el ruido empieza desde que en la pantalla de FIS aparece "llamando" hasta que da tono de marcado en el telf llamado,... una vez da tono, el zumbido desaparece y el sonido es perfecto y no da problemas

Lo raro es que lo hace casi siempre pero no siempre, 8 de cada 10 llamadas que hago... he intentado descubir las razones pero no se por qué pasa. He initentado cambiar de telf (6820 y 6822), el telf de lugar, con la radio encendida y apagada, con el CD dento y sin CD, con el clima encedido y apagado, con el coche encendido y apagado, pero no le veo la causa

 

He intentado contactar con atención de Audi y me remiten al concesionario,... voy al conce y al final les tengo yo que explicar como funciona el Bluetooth por que no tienen ni P. idea

 

Esto me pasa desde el primer dia, pero lo he ido dejando y ya llevo un año asi

Alguna sugerencia???

 

Gracias

:):)

Link to comment
Share on other sites


Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...