Jump to content

rinchuls

Miembros
  • Content Count

    26
  • Joined

  • Last visited

  1. Hola, yo tengo el Open Sky y la verdad es una de la pocas cosas que no fallan en mi coche, bueno la cortinilla sí, se rompio el enganche con 2 semanas, pero el techo no hace ruido ni a 140km/h ni a 200km/h
  2. Hola pablancho, Siento decirte que no es la bateria, estas igual que yo aunq a mi me empezo a hacerlo con 4 meses, no es por desanimarte pero seguro que un dia tienen que venir en grua a buscart el coche al garage, el mio empezo como el tuyo y un buen dia no arranco. Mirate este post: http://www.audisport-iberica.com/foro/inde...showtopic=82191 Si en tu concesionario te encuentran la solucion publicala porfavor, yo haré lo mismo. Saludos
  3. ami me paso algo parecido, lo que el mio lo deje 3 dias en mi garaje sin arrancarlo.un dia me voy a arrancarlo, hay que decir que tambien le baje los cristales con el mando, y estamdo abierto en mi garaje i metiendome yo despues dentro para arrancarlo lo intente 3 veces i mada que no arrancaba, lo cerré con miguo dentro lo volvi a abrir, le di al contacto i arranco.has probado de hacer lo mismo? intentalo,espero haberte ayudado. :claugh: :claugh: :claugh: :claugh: La verdad que eso no lo he probado, puede ser interesante y me imagino que si despues arranca el problema estarà en el im
  4. No lo dudes y al taller con el.... estas cosas a veces son una chorrada y si sigues andando quizá se convierta en un problema serio. Tranquilo y suerte!!!
  5. ami me paso algo parecido, lo que el mio lo deje 3 dias en mi garaje sin arrancarlo.un dia me voy a arrancarlo, hay que decir que tambien le baje los cristales con el mando, y estamdo abierto en mi garaje i metiendome yo despues dentro para arrancarlo lo intente 3 veces i mada que no arrancaba, lo cerré con miguo dentro lo volvi a abrir, le di al contacto i arranco.has probado de hacer lo mismo? intentalo,espero haberte ayudado. :claugh: :claugh: :claugh: :claugh: La verdad que eso no lo he probado, puede ser interesante y me imagino que si despues arranca el problema estarà en el im
  6. Gracias Tolo En lo del humo ya me he fijado y cuando consigue arrancar no hace nada de humo y arranca perfectamente, es decir, no se vuelve a calar ni nada. Entiendo que es un problema dificil de diagnosticar pero una de las veces que me lo ha hecho no hubo manera de que arrancara y tubo que ir en grua hasta el concesionario y cuando lo deje alli tampoco arrancaba, los mecanicos le dieron delante de mi y no arrancaba pero misteriosamente a la tarde me llamaron que mi coche arrancaba perfectamente y que la maquina no marcaba nada. Soy consciente que dificil saber que pasa pero por l
  7. Si yo del coche tambien estoy enamorado y la verdad que lo mimo mucho pero el cab***azo me ha dejado tirado 2 veces en 1 año en cambio mi antiguo cordoba no me dejo ni una vez en 180.000Km. Ya llevo 6 meses de paciencia y aun no tienen solucion!!!!! creo q ya tocaria una solución, si AUDI es una marca de prestigio no puede tardar tanto en dar una solucion, son coches caros y los usuarios (como minimo yo) creo que merecemos una respuesta un poco más rapida. Bueno, saludos y..... paciencia
  8. Hola a todos y FELIZ AÑO, Por desgracia mi coche ha vuelto a fallar, ya llevaba más o menos un mes sin fallar pero como es normal el dia que más prisa tienes llegas al garaje y..... que no tiene ganas de arrancar!!! La verdad que estoy harto del tema, me encanta mi coche y va muy muy fino cuando arranca... pero estoy un poco desilusionado hasta el punto de plantearme venderlo No soporto un coche que no me da seguridad, y lo peor de todo no es que no arranque, es que lo llevas al concesionario y la misma respuesta de siempre... "la maquina no marca nada" jod** pero mi coche no arrnac
  9. Hola a todos! Sigo con mi problema... y la verdad es desesperante, cuando menos te lo esperas llegas al parking y el coche que no quiere arrancar, ya hacia un mes y medio que no me lo hacia y el otro dia... otra vez, al final con la mala leche le di unas 15 veces y al final arrancó pero de verdad que estoy un poco harto. Y en el taller continuan diciendome lo mismo, al conectar la maquina no nos da ningun error, ya no se que hacer, le he hablado del famoso rele y dicen que no puede ser, que la culata tampoco pq cuando arranca no hace nada de humo, que la bomba de gasoil tampoco....
  10. Alguien sabe algo más??? a alguien se lo han conseguido arreglar. Saludos y felices fiestas a todos!!!
  11. uffff veo que no soy yo solo.... por lo menos cosuela un poco saber que no soy el unico pq en el concesionario casi me tratan por loco. El mio hace un mes y medio que no lo hace pero estoy seguro que lo volverá a hacer. Cuando alguien sepa la solucion que la ponga porfavor. Gracias y animos a todos.
  12. Me estoy asustando..... espero que el mio no le tengan que cambiar todo eso. La verdad es que estoy contigo, nos gastamos 30.000€ en un coche y por lo menos el mio tiene bastante fallitos: Los retrovisores plegables fallan cada 2 por 3, el cierre de la cortina del Open Sky se rompio a los 10 dias de tenerlo, vibraciones y lo peor de todo... q cuando quiere no arranca. Yo estoy un pelin decepcionado, yo vengo de un seat cordoba que aun tengo, tiene 180.000KM y no me ha dejado tirado nunca, ahora le toca dormir en la calle pq el Audi duerme en el garaje y aun asi arranca siempre a la pr
  13. A mi me pasa lo mismo y ya ha tenido que ir una vez al concesionario en grua.... y despues de tenerlo alli una semana me lo devolvieron sin decirme que le pasa. De momento no me ha vuelto a pasar pero estoy seguro que cuando más falta me haga me pasará, a mi me lo hace cuando lleva 2 o 3 dias parado, a ti te pasa lo mismo??? Normalmente a la 3 o 4 vez que intento acaba arrancando (excepto el dia que no quiso ni en 15 veces y se fue en grua) Si adivinas algo agradeceria que comentaras que te han dicho por si es el mismo problema que el mio.
  14. Mírate esta web: www.audimb.com ó www.audimb.net Es la misma El correo,.. puedes decir en lo que estás interesado, que eres del foro, te dan precio, etc, etc.. audimb@ya.com Algunos foreros se han montado el navi con ellos y muy económico y muy contentos. Parece ser de PLENA confianza por lo que han comentado otros foreros. Mira a ver. La Web es muy interesante, hay tutoriales para hacerse uno mismo las instalaciones si lo desea.. Gracias otra vez Josmi, Me estas siendo de gran ayuda, tanto con este tema como con el de fallo de arrancar.
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.