Jump to content

termes

Miembros
  • Content Count

    18
  • Joined

  • Last visited

Recent Profile Visitors

610 profile views
  1. Hola lo unico que me hace falta comprobar son los inyectores, el colector y EGR se llevaron a descarbonizar, fue lo primero que se le hizo y se puede comer en ellos de lo limpio que lo dejaron,....por el tema de los inyectores, eso explicaria el ruido? el coche va bien, tiene fuerza, No entiendo nada Por cierto el Vag com no marca ninguna averia, y me dijo el primer mecanico que los inyectores iban descompensados pero lo normal para los km. Vuelvo ahacer la pregunta , si fuera que estuviera mal un inyector justificaria el ruido ronco por la admision . P.d. la polea d
  2. Hola Efectivamente el enfriador de la EGR está bien ya me lo han comprobado El ruido es bronco como cuando tienes un agujero en el tubo de escape y suena por la admisión El problema es que el mecánico lo arrancó cuando montó culata y cuando vio que hacia el mismo ruido ya no hizo mas comprobaciones y volvió o desmontar culata El nivel de aceite es bueno ya que cuando se le cambio el turbo , le cambiaron y rellenaron de aceite, por lo que esta bien y el aciete limpio El turbo es nuevo ( reparado de intercambio). Ahora el coche esta otra vez con la cu
  3. Bueno, vuelvo con noticias....despues de desmontar culata, limpiarla bien por una empresa especializada , y mirar valvulas y arbol de levas denuevo, me determinan que la unica "averia" era un" trucho" que no cerraba bien...perfecto averia solucionada pensé, pues bien, una vez montada el coche hace el mismo ruido, AHORA SI QUE ESTOY DESESPERADO, alguien me puede orientar por donde seguir, el coche funciona perfecto, no ha perdido potencia, lo unico es el ruido de traqueteo que no hay manera OS agradeceria ideas porque el mecanico ( mecanicos) no saben por donde seguir, bueno si ahor
  4. ojala sea eso y se acabe mi pesadilla, pero entonces si fallase un cilindro no notaria falta de potencia? el coche iba bien... y humo blanco no es cuando quema aceite? Gracias de nuevo
  5. Seguro que es eso lo que pasa, pero.... esa es la causa del claqueteo ??del motor y sobretodo que tire humo blanco al poco de arrancar ( pasado unos pocos minutos) y pare de tirar humo cuando el coche llega a su temperatura, 90º?? Me imagino que volvemos a montar y todo y sigamos igual, .....no quiero ni imaginármelo Gracias por tu respuesta
  6. Buenas noches , hoy me han llamado de la rectificadora donde he llevado la culata a revisar una vez desmontada por mi mecanico y me han dicho que lanculata y las valvulas estan bien, no se ve nada mal, lo único es que en el arbol de levas ( recien cambiado por uno nuevo) un " truchu"( palabra en catalan que no se como se traduce, debe ser una leva o taque??? el muelle no vuelve a su sitio y se queda hundido, que es lo único que se se le ve. Ahora me lo cambiaran y a ver si es eso. Osea que no se si hemos dado con la averia. Alguna idea??
  7. Es que es todo tan raro, pq a parte de lo mal que suena el motor, el coche va de fábula, no se ve falto de potencia
  8. Hola de nuevo,no he mirado lo del humo pq el coche esta en el mecánico, hoy estaba desmontando culata, me ha dicho que tenia aceite en dos cilindros, hasta mañana no sabre nada, pero no pinta bien Un saludo
  9. Gracias, si que es cierto que al principio de todo cuando se le paso el vagcom, salían inyectores descompensados, pero..... el coche arranca bien, no tira humo nada mas arrancar, solo al cabo de 5 minutos cuando el coche esta rodando y para cuando llega a 90º Ya no se que hacer Un saludo y feliz año
  10. Buenos dias y Feliz año, gracias por tu comentario, pero es que ya se le ha cambiado el arbol de levas y continua haciendo el ruido, lo del humo blanco sale al cabo de el coche circular 5 minutos, no al arrancar y cuando llega a la temperatura 90º deja de tirar el humo
  11. Hola , en primer lugar desearos a todos un buen 2018 y que nos tengamos que ver lo minimo por este foro debido a problemas mecanicos de nuestros coches, Dicho esto os explico mi periplo con mi coche, compré un a4 avant 2.0 tdi ( motor bpw) 140 cv quattro sabiendo que tenia un ruido de fugas seguramente por el tubo de escape o junta de colectores ya que hacia un ruido ronco como cuando esta perforado un poco el tubo de escape, pues bien tras llevarlo a 2 mecanicos los dos coinciden que no hay ninguna fuga en colectores, juntas o tubo de escape y uno me da un diagnostico de árbol de lev
  12. Hola como solucionaste el tema Me sale el mismo mensaje Gracias
  13. Hola Estoy a punto de la compra de un A4 2.0 FSI de 150 cv del 2002 y nunca había oido de la existencia de este motor, alguien me puede orientar si es un motor fiable ( no se quien me dijo que era un motor muuuuuuy tranquilo , gastón y que acostunbraba a gastar tambien mucho aceite) Agradeceria cualquier información Muchas gracias Un saludo
  14. Hola Creo que al final me decantare por el añadido inferior del sline ( agradeceria referencias y precios) Mi coche es un avant de noviembre del 2001 1.8 t , por lo que creo que segun lo que he leido se habria de cambiar tambien la parte superior ( que de momento no me llega) o hacer un apaño y adaptarlo al mio existente, pero hay 2 pegas principales. 1- soy un negado del bricolage 2. NO veo al planchista de mi pueblo ( a lo mejor me sorprende) haciendo la ñapa Por lo que os pedirias me confirmaseis que es posible adaptarlo y recomendarme a alguien por la zona de Bracelona ( mejor sur) o
  15. Y donde se pueden conseguir? http://imgs.segundamano.es/images/515/51532705668.jpg Muchas gracias Un saludo
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.